amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Support FSC ??? AMILO 7645 Nicht wirklich !!!

Alle Fehler oder Probleme, deren Ursache nicht direkt bestimmbar ist, bzw. die beim Notebook als Ganzes auftreten, können hier beschrieben werden.

Support FSC ??? AMILO 7645 Nicht wirklich !!!

Beitragvon Duron » 31.07.2006 21:21

Und zwar habe ich mich wegen dem Thema http://www.amilo-forum.net/topic,9860,-AMILO-7645.html beim Support gemeldet für die/den Bekannten......


Habe folgende Probleme, und zwar mein Laptop wird
nach keine Stunde betrieb sehr Warm und nach ca drei, vier Stunden
HeiÃY, so das ich schon beim Schreiben meine Hände nicht auf dem Laptop
beim Schreiben legen kann. Was mir noch aufgefallen ist das die CPU sich
nicht hoch taktet, die CPU läuft immer mit 800 MHz nur mit dem Programm
RM Clock kann ich die vollen 1600 MHz benutzen. AuÃYerdem bekomme ich
bei vielen Anwendungen immer eine Fehlermeldung das kein Schreiben im
Speicher möglich ist. AuÃYerdem funktioniert nicht immer die USB
anschlüsse da habe ich das Problem das viele Sachen nur als Neue Hardware
erkannt wird bez. als Unbekanntes Gerät. Ich habe schon Windows neu
installiert und die neusten Treiber installiert leider alles ohne Erfolg.

MfG
*****************


ANTWORT VOM SUPPORT :

Sehr geehrte Frau *************,

bitte setzen Sie das Notebook in den Auslieferungszustand zurück und
überprüfen die Eigenschaften erneut. Sollte mit der Windows XP Home
Variante die selben Probleme auftreten, setzen Sie sich bitte telefonisch
mit uns in Verbindung.

Mit freundlichen Gruessen

******************


Was hat das Betriebsystem mit der Wärme zu tun???? Und eine Frechheit ist es das man sich Telefonisch in kontakt treten soll, wenn der Vorschlag nicht klappt!

bye

Duron

PS: Entschuldigt die Schreibfehler so habe ich die per Mail zurückbekommen aber ich weiß 100% das ich das so nicht geschrieben habe!
Duron
 
Beiträge: 100
Registriert: 18.07.2005 11:47
Wohnort: Tamponcity
Notebook:
  • AMILO 1630

Beitragvon -TiLT- » 01.08.2006 02:35

Das OS hat viel mit der Wärme zu tun. Die Windows-Installation die dem Laptop beiliegt ist von ihren mitgelieferten Treibern so optimiert worden, dass sie wärmelastige hardware bei Nichtbenutzung drosselt oder abschaltet. Dies schlägt sich evtl. auch auf die Akkulaufzeit aus, die u.U. länger wird.

Bezüglich des "nicht hochtaktens" des Prozessors gibts hier im Forum schon viele Threads.

Bei der höchsten Taktrate hat der Prozessor entsprechend am meisten Abwärme und somit auch die höchste Stromaufnahme. Daher ist es nicht sinnvoll, den Prozessor immer hochzutakten. Dies sollte Lastabhängig passieren.
Doubleslash hat geschrieben:Es kann nicht sein, dass ihr keine Probleme mit dem 3438 habt. Jeder hat die, sogar solche, die das Notebook gar nicht haben! JEDER! Auch ihr!
Benutzeravatar
-TiLT-
 
Beiträge: 813
Registriert: 13.01.2006 03:22

Beitragvon Duron » 01.08.2006 08:48

Habe ja die neusten treiber installiert von der FSC Seite!!!
Die Treiber sind doch nicht auf der Win CD! Du hast doch eine im dem fall beim Amilo 7645 eine DVD wo die Treiber drauf sind.

Aber selbst mit der Win Version die beim Laptop bei bez. Vorinstalliert war, waren diese Probleme!!!

Und von selbst taktet die CPU nicht hoch egal welche Anwendungen man statet!


bye

Duron
Duron
 
Beiträge: 100
Registriert: 18.07.2005 11:47
Wohnort: Tamponcity
Notebook:
  • AMILO 1630


Zurück zu Allgemeine Probleme

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste