amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Brenntempo bei NERO ?

Software-Probleme, die nicht mit Treibern oder Windows/Linux selbst zu tun haben - z.B. InstantOn.

Brenntempo bei NERO ?

Beitragvon civino » 21.08.2006 21:32

Hallo Amilogemeinde,

Nero, in der 6ser und 7ner Version stellt merkwürdigerweise konstant immer nur eine Brenngeschwindigkeit zur Verfügung. Und zwar die maximale.
Eine manuelle Einstellung ist auf Grund der ferhlenden Alternativen nicht möglich.

Gerade bei Audio-Video-DVD`S bzw. bei bootfähigen Datenträgern empfielt sich oftmals ein langsameres Brenntempo.

Wer hat hier eine wirksame Lösung parat.


Gruß Civino

Amilo M1437G, Pentium M 2.00GHz, RAM 2x1Gb. MDT-Speicher, Radeon Mobility X700, HDD Samsung HM120JI, NEC DVD+RW ND 6650A, Windows XP-Prof. SP.2
civino
 
Beiträge: 81
Registriert: 11.04.2006 18:51
Wohnort: 89231 Neu - Ulm
Notebook:
  • Amilo M 1437G

Beitragvon Pirate85 » 21.08.2006 21:38

Höre das Problem jetzt zum 1. Mal...hast du schonmal versucht das "Nero Drive Speed" drüberzujagen? Vielleicht hat Nero auch nen Problem mit den Laufwerkstreibern...

mfg Pirate85
Pirate85
 

Beitragvon civino » 22.08.2006 20:16

Danke für den Tipp,

aber Nero DriveSpeed ist nicht für das Brenntempo sondern für allgemeine Laufwerkstest zu gebrauchen.

Gruß Civino
Amilo M1437G, Pentium M 2.00GHz, RAM 2x1Gb. MDT-Speicher, Radeon Mobility X700, HDD Samsung HM120JI, NEC DVD+RW ND 6650A, Windows XP-Prof. SP.2
civino
 
Beiträge: 81
Registriert: 11.04.2006 18:51
Wohnort: 89231 Neu - Ulm
Notebook:
  • Amilo M 1437G


Zurück zu Software

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste