amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Wlan + D-link Probleme

LAN/WLAN und natürlich Internet

Wlan + D-link Probleme

Beitragvon st0nee » 01.09.2006 15:50

Hi,
ich habe das problem das ich mit dem Notebook dirket vor dem wlan router di-514 sitze aber dieser nicht das netz findet, wlan ist aktiviert am router, keiner verschlüsselung, standart einstellungen halt. woran kann das liegen?

MfG und Vielen Dank

St0nee
st0nee
 
Beiträge: 3
Registriert: 01.09.2006 15:40

Beitragvon rooster » 01.09.2006 16:06

Hi,

ist das WLAN am Notebook denn auch aktiviert?
Ist ne dumme Frage, aber manchmal sieht man vor lauter Bäumen den Wald nicht mehr:;)

Rooster
PM-730 1,6Ghz; 2x 1024MB DDR2-533 (MCI); 1x 80GB HD (Fujitsu); _NEC ND-6500A; WinXP Pro SP2
rooster
 
Beiträge: 35
Registriert: 02.12.2005 20:58
Wohnort: 53474 Bad Neuenahr-Ahrweiler

Beitragvon st0nee » 01.09.2006 16:09

Sollte es schon, japp. leider habe ich noch nicht viel erfahrung mit Amilo gemacht und weis nicht wo ich noch nach schauen muss. ich habe auch kein handbuch, (gebraucht gerät.) und weis daher nicht ob es noch en schalter geben tut oder nen tastenkürzel wo ich wlan erst anschalten muss....
st0nee
 
Beiträge: 3
Registriert: 01.09.2006 15:40

Beitragvon rooster » 01.09.2006 16:13

Welches Notebook besitzt Du denn?

Rooster
PM-730 1,6Ghz; 2x 1024MB DDR2-533 (MCI); 1x 80GB HD (Fujitsu); _NEC ND-6500A; WinXP Pro SP2
rooster
 
Beiträge: 35
Registriert: 02.12.2005 20:58
Wohnort: 53474 Bad Neuenahr-Ahrweiler

Beitragvon st0nee » 01.09.2006 16:20

Amilo M 7400, 1,5 ghz, im Bios konnte ich was einchalten was zum thema Wireless stand. aber mehr fand ich noch nicht, aber er zeigt mir die wlan karte ja an nur er findet absolut kein netzwerk obwohl ich dirket vorm router sitz. und andere notebooks ohne probleme sich einwählen...
st0nee
 
Beiträge: 3
Registriert: 01.09.2006 15:40


Zurück zu Netzwerk / Internet

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste