amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Überhitzung bei Amilo M1425

Alles, was mit dem Prozessor, dem Arbeitsspeicher oder deren Kühlung zu tun hat.

Überhitzung bei Amilo M1425

Beitragvon Mustang64 » 17.09.2006 17:09

Hallo Leute!

ich habe ein m1425 das gerade mal wieder bei bitronic ist(haus und hof basterler von FU-S),mein NB überhitz ständig und schalet sich aus dem grund ständig aus!

kennt jemand dieses problem,da bei mir die garantie bald abläuft und ich nicht denke das Fu-S das problem löst,da ich es dewegen schon zweimal bei der reperatur hatte(jetzt mitgezählt)!

gruß rené
Mustang64
 
Beiträge: 3
Registriert: 17.09.2006 16:59

Beitragvon PappaBaer » 17.09.2006 17:30

Ich würde mal darauf tippen, dass Dein Kühlkörper zustaubt und somit die Wärme nicht mehr abführen kann.

Überhitzung ist/war beim Mx425 eigentlich kein bekanntes Problem.

Du musst natürlich immer dafür sorgen, dass das Gerät auf einer stabilen Unterlage steht, damit die Luftzirkulation an den vorgesehenen Stellen gewährleistet wird.

Falls es bei Dir wirklich an Staub liegt, könnte es nicht schaden, das Gerät regelmässig sauber zu machen (der Kühlkörper ist unter der großen Service-Klappe auf der Unterseite).

Was wurde denn beim ersten mal laut Service-Bericht bei Dir getauscht bzw. gemacht?
Gruß Torsten
__
Wie poste ich falsch:
Nachdem ich Google und die Suche erfolgreich ignoriert habe, erstelle ich zwei bis fünf neue Themen, in den falschen Unterforen, mit kreativem Titel und undeutlichem Text, mit dem keiner etwas anfangen kann.
Benutzeravatar
PappaBaer
Moderator
 
Beiträge: 3979
Registriert: 08.01.2005 11:54
Wohnort: Schleswig-Holstein
Notebook:
  • Lifebook S-7010
  • Lifebook S-6120

Beitragvon Mustang64 » 18.09.2006 23:28

gruß!

da haben sie das mainbord und den prozessor gewechselt,das lässt sich aber ja nur schwer prüfen,da es sich ja um ein notebook handelt!

das mit dem staub wäre ja logissch,aber nicht wenn es ein jahr tip top läuft und dann nach 3monten(nach reperatur) wierder abstürtzt!
und jetzt habe ich halt wieder das problem!

gruß rené
Mustang64
 
Beiträge: 3
Registriert: 17.09.2006 16:59

Beitragvon PappaBaer » 18.09.2006 23:34

Ich würde sagen, warte erstmal ab, was sie diesmal wechseln.
Gruß Torsten
__
Wie poste ich falsch:
Nachdem ich Google und die Suche erfolgreich ignoriert habe, erstelle ich zwei bis fünf neue Themen, in den falschen Unterforen, mit kreativem Titel und undeutlichem Text, mit dem keiner etwas anfangen kann.
Benutzeravatar
PappaBaer
Moderator
 
Beiträge: 3979
Registriert: 08.01.2005 11:54
Wohnort: Schleswig-Holstein
Notebook:
  • Lifebook S-7010
  • Lifebook S-6120

Beitragvon Mustang64 » 20.09.2006 23:40

gruß
das were ich machen mal sehen was raus kommt ich geb dann mal bescheid!
würde mich über antweort freuen!
Mustang64
 
Beiträge: 3
Registriert: 17.09.2006 16:59


Zurück zu CPU, RAM, Lüfter

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste