amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

A1655G Lüfterproblem

Alles, was mit dem Prozessor, dem Arbeitsspeicher oder deren Kühlung zu tun hat.

A1655G Lüfterproblem

Beitragvon moesman » 30.09.2006 19:04

Hallo zusammen!

Meine Freundin hat sich vor ca. 3 Monaten einen Amilo 1655G gekauft. Seit einigen Tagen läuft der Lüfter nicht mehr an, undzwar gar nicht mehr, auch beim Hochfahren, wo eigentlich immer testweise der Lüfter angesprochen wird, passiert nichts.

Im Prinzip läuft der Rechner ganz OK, aber nach langer Laufzeit wird er immer wärmer und die CPU taktet auf bis zu 200 MHz bisher herunter.

Meine Freundin sagt, sie habe vor einigen Tagen ein seltsames Geräusch vom Lüfter gehört (er habe extrem aufgedreht, woraufhin sie den Rechner ausgeschaltet hat). Seitdem funktioniert er nicht mehr.

Hat vielleicht jemand die gleichen Erfahrungen gemacht oder eine Idee, woran es liegen könnte? Ist das ein Fall für den Kundendienst?

Vielen Dank und viele Grüße,

moesman
[center]Freedom Run[/center]
moesman
 
Beiträge: 2
Registriert: 25.10.2005 15:43

Beitragvon amilo-modder21 » 03.10.2006 13:30

wahrscheinlich ist der lüfter durchgebrannt.
oder schraub mal die gehäuseplatte unter dem notebook auf und guck mal ob der lüfter extrem verstaubt ist denn der staub kann den lüfter beim laufen behindern.
falls der lüfter durchgebrannt ist musst du den einschicken lassen.
Benutzeravatar
amilo-modder21
 
Beiträge: 51
Registriert: 03.10.2006 09:58
Wohnort: Weiterstadt
Notebook:
  • Amilo A1645 mit Effektlack

Beitragvon Pirate85 » 03.10.2006 13:45

Offtopic:

Was Freundinen und rechner angeht hab ich ganz andere erfahrungen gemacht...meine Freundin hat meinen Ex-Schleppi auf dem Gewissen und sie meinte auch "der war auf einmal so laut" :roll: Tatsache war das es das letzte aufbäumen meiner Treuen Seele war die gerade von einem Virus zerlegt wurde... :evil:

Ontopic:

Würde als erstes wie bereits gesagt nach dem Staub schauen, danach nach dem Connector. Manchmal reicht auch schon einfaches Riechen am Lüftermotor - glaub mir *g*

gruß

Martin
Pirate85
 

Beitragvon moesman » 03.10.2006 14:04

Yo, danke erstmal für eure Antworten!

Offtopic
Also meine Freundin ist zwar kein Experte, aber ein bisschen kennt sie sich aus, und da ich auch keinen Lüfter mehr höre, glaube ich ihr mal ;)

Ontopic
Ich befürchte auch, dass das Teil evtl durchgebrannt ist, die Sache mit dem Staub werden wir aber trotzdem mal noch nachsehen, wir hatten nur leichte Skrupel wegen der Garantie... Erlischt die nicht, wenn man das Teil aufmacht?

Wir haben übrigens schon bei der Hotline angerufen, meine Freundin hat so einen Collect & Return Service, der Typ am anderen Ende war leider MMN völlig unfähig... Hat so getan, als hätten wir gar keine Ahnung und als könnte es gar nicht sein, dass der Lüfter nicht mehr geht, es sei normal, dass der Prozessor sich runtertakte (auf 200 MHz :roll: ). Komisch nur, dass er das in 3 Monaten vorher nie gemacht hat und da immer fleißig der Lüfter angesprungen ist...
Auf jeden Fall ziemlich arrogant und unfreundlich, der Zeitgenosse... Wollt ich nur mal noch loswerden!

Wir schrauben das Teil dann wohl mal auf, danke euch nochmal, ich werde dann mal berichten, wie es weiter ging!
[center]Freedom Run[/center]
moesman
 
Beiträge: 2
Registriert: 25.10.2005 15:43

Beitragvon amilo-modder21 » 03.10.2006 14:15

die garantie erlischt normalerweise aber das merkt keiner.
mein notebook habe ich mindestens 3 mal aufgeschraubt und hatte sogar die heatpipe vom prozessor ab. und außerdem habe ich mein notebook mit effektlack lackiert.
dannach musste ich ihn zur reparatur abgeben weil die festplatte kaputt war.
Keiner von fujitsu siemens hat irgendwas wegen der garantie gelabert.
die haben einfach die festplatte getauscht und gut war
Benutzeravatar
amilo-modder21
 
Beiträge: 51
Registriert: 03.10.2006 09:58
Wohnort: Weiterstadt
Notebook:
  • Amilo A1645 mit Effektlack


Zurück zu CPU, RAM, Lüfter

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste