amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

PA1510: Taktfrequenz bei wechsel von Akku auf Netz

Alle Fehler oder Probleme, deren Ursache nicht direkt bestimmbar ist, bzw. die beim Notebook als Ganzes auftreten, können hier beschrieben werden.

PA1510: Taktfrequenz bei wechsel von Akku auf Netz

Beitragvon Anonymous » 04.10.2006 12:17

Hallo,

wieder eine Beochbachtung beim Amilo PA1510...

Wenn ich das Notebook starte und es nur per Akku versorgt wird bleibt der Takt bei 800Mhz, mehr geht nicht.

Nach einem fliegenden wechsel auf Netzversorgung ohne reboot bleibt dieses Verhalten ebenfalls bestehen.

Wer kann sachdienliche Hinweise geben, was man wie wo einstellen muß, damit die Kiste (mein bester Fehlkauf bis dato...gggrrrr....) wieder ohne reboot die 1600Mhz-Marke erreicht?
Anonymous
 

Beitragvon sx7 » 08.01.2007 22:18

hallo,kann mich nur anschliessen!(auch mein bester fehlkauf)!

Gibt es nicht irgendwas das die CPU auf den 1600MHZ bleibt!!


Gruss
sx7
 
Beiträge: 1
Registriert: 08.01.2007 22:17

Beitragvon aspettl » 08.01.2007 23:48

Vor dem Erstellen neuer Themen bitte die Suchfunktion benutzen und Forenregeln lesen!
Bitte trage dein Notebook mit den technischen Daten im Profil ein.
Benutzeravatar
aspettl
Administrator
 
Beiträge: 7181
Registriert: 15.11.2004 12:46
Notebook:
  • Lifebook E8020D

Problem gelöst?
Dann markiere bitte das Thema als gelöst, indem du beim entscheidenden Beitrag auf das entsprechende Symbol klickst.


Zurück zu Allgemeine Probleme

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron