amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

W-Lan Taste geht nicht, nach xp neuinstallation

LAN/WLAN und natürlich Internet

W-Lan Taste geht nicht, nach xp neuinstallation

Beitragvon hardguy » 15.11.2006 11:12

HI @ll

gestern mit shred explore festplatte mit schönen Zufallszahlen beschrieben und xp neu installiert.Bis hierher alles supi, nur leider funzt jetzt die w-lan taste net mehr!!! neueste treiber am start, ebendo wie power- manager.... es handelt sich um einen Amilo L 1310G.....die nette junge dame der fs- hotline meinte- ALLES NOCHMAL MaCHEN?? :!: :evil: :?: neee oder- habe dafür 3h gebraucht....bitte nicht nochmal....also ihr netten computer freaks- helft mir :D
Amilo 1310G

ich weiß nur wie er an geht, mehr nicht!
hardguy
 
Beiträge: 8
Registriert: 26.10.2006 18:32

Lösung gefunden!!!!!!!!!!!!

Beitragvon hardguy » 16.11.2006 09:41

HI @ll,

nach einigen Anrufen im fc-siemens center wurde mir nahe gelegt xp neu zu installieren......habe es selber noch probiert und unter c/ programme/power manager/ausführen als/welches Benutzerkonto soll genutzt werden?/ in mein aktuelles benutzerprofil umgemeldet und siehe da.....die taste geht wieder :D so meine nerven sind wieder beruhigt........wer suchet der findet :!:

gruß an die community
Amilo 1310G

ich weiß nur wie er an geht, mehr nicht!
hardguy
 
Beiträge: 8
Registriert: 26.10.2006 18:32


Zurück zu Netzwerk / Internet

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste