amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

amilo 1650g + vista + automatisches ausschalten

Alle Probleme mit Windows oder Windows-Treibern.

amilo 1650g + vista + automatisches ausschalten

Beitragvon sau.baer » 06.12.2006 15:09

hi leute,
hab gestern vista 32bit business auf nen amilo 1650g installiert.. scheint einwandfrei zu funktionieren!

nur hab ich ein kleines Problem.. Nach dem runterfahren schlatet der laptop nicht selbstständig aus.. jemand ne lösung?
sau.baer
 
Beiträge: 97
Registriert: 28.09.2005 11:06

Beitragvon sau.baer » 07.12.2006 11:36

der cardreader scheint das system zu sein.. anscheinend kommt vista nicht ganz mit dem xp-treiber zu recht..
sau.baer
 
Beiträge: 97
Registriert: 28.09.2005 11:06

Beitragvon Marcvons » 15.12.2006 17:26

Gibt es schon ne Lösung dafür? Hab diesen noch nicht getestet seitdem... mach das gleich mal...
AMILO 1650G 3400SEMPRON 512DDR 80GB
Marcvons
 
Beiträge: 47
Registriert: 07.12.2006 22:17
Notebook:
  • AMILO 1650G

Beitragvon sau.baer » 15.12.2006 22:23

tja.. cardreader einfach deaktivieren..
bis jetzt kenn ich aber keinen anderen der das prob hat..
sau.baer
 
Beiträge: 97
Registriert: 28.09.2005 11:06

Beitragvon Eki » 15.12.2006 22:32

Doch ich hatte das gleiche Problem mit Vista Ultimate 32 Bit, und ich habe auch einen 1650G :oops: .
Eki
 
Beiträge: 18
Registriert: 17.06.2006 17:24

Beitragvon Marcvons » 15.12.2006 22:57

habs getestet... bis jetzt keine Probleme!
Wenn sich was ändert dann meld ich mich.. hab die Treiber von der FSC HP genommen!
AMILO 1650G 3400SEMPRON 512DDR 80GB
Marcvons
 
Beiträge: 47
Registriert: 07.12.2006 22:17
Notebook:
  • AMILO 1650G


Zurück zu Windows

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste