amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

PI1556 CPU taktet unter Vista nicht runter

Alles, was mit dem Prozessor, dem Arbeitsspeicher oder deren Kühlung zu tun hat.

PI1556 CPU taktet unter Vista nicht runter

Beitragvon sunnyboyultra » 25.12.2006 17:32

warum taktet die cpu unter windows vista nicht runter, wenn ich die silentmode taste drücke, oder den Energiesparmodus auswähle?
sunnyboyultra
 

Beitragvon Senior » 25.12.2006 17:54

Weil diese Funktion bisher noch nicht unterstützt wird.
Und auf dem Sockel erschienen folgende Worte:"Mein Name ist Ozymandias,König der Könige.Betrachtet mein Werk ihr Mächtigen und verzweifelt!"
Senior
 
Beiträge: 791
Registriert: 18.05.2006 16:26
Wohnort: Wesel
Notebook:
  • Amilo M3438G

Beitragvon sunnyboyultra » 25.12.2006 20:30

von welcher seite nicht unterstützt?
sunnyboyultra
 

Beitragvon Geric » 25.12.2006 20:40

sunnyboyultra hat geschrieben:von welcher seite nicht unterstützt?


Von Vista.

Gruß Geric
Geric
 

Beitragvon sunnyboyultra » 27.12.2006 21:33

hab die final version, und es geht nicht! wird es ein update dafür geben? weiß jemand was?
sunnyboyultra
 

Beitragvon Geric » 27.12.2006 22:35

sunnyboyultra hat geschrieben:hab die final version, und es geht nicht! wird es ein update dafür geben? weiß jemand was?


Was glaubst du was bei mir läuft? Update? Frag bei Microsoft.

Gruß Geric
Geric
 

Beitragvon sunnyboyultra » 27.12.2006 22:40

gib doch mal vernünftige antworten junge!
sunnyboyultra
 

Beitragvon Geric » 27.12.2006 23:27

sunnyboyultra hat geschrieben:gib doch mal vernünftige antworten junge!


Was war an der Antwort unvernünftig, Mädel? Es gibt kein Update und wenn es eins gäbe würde es von Microsoft kommen. Jetzt verstanden? :wink:

Gruß Geric
Geric
 

Beitragvon Gusty » 28.12.2006 00:42

versuch das Tool von Computerbase Notebook "hardware Control" vielleicht läuft das unter Vista so kannst du mit diesem Progg den CPU runtetakten ( 1 Ghz)! Vielleicht klappt es ja ;)

mfg
Gusty
Gusty
 
Beiträge: 23
Registriert: 26.10.2006 19:58
Notebook:
  • FSC Amilo PI 1556

Beitragvon Geric » 28.12.2006 09:37

Gusty hat geschrieben:versuch das Tool von Computerbase Notebook "hardware Control" vielleicht läuft das unter Vista so kannst du mit diesem Progg den CPU runtetakten ( 1 Ghz)! Vielleicht klappt es ja ;)

mfg
Gusty


NHC läuft noch nicht unter Vista.

Gruß Geric
Geric
 

Beitragvon Gusty » 28.12.2006 12:27

dannn warten auf die "kompetenten" Mitarbeiter des Softwaregiganten oder auf die Vista Version von NHC ;)
Gusty
 
Beiträge: 23
Registriert: 26.10.2006 19:58
Notebook:
  • FSC Amilo PI 1556

Beitragvon dolphX » 28.12.2006 12:45

Hallo,

evtl. hilft ja ein Bios-Update auf 1.19. Bei "Behobene Fehler" steht "Vista support added".
dolphX
 
Beiträge: 9
Registriert: 25.12.2006 12:27

Beitragvon sunnyboyultra » 28.12.2006 13:44

hab ich drauf, bewirkt aber nichts!
sunnyboyultra
 

Beitragvon sunnyboyultra » 17.01.2007 17:18

weiß jemand ob in der offiziellen vista ausgabe die in den nächsten tagen erscheint der fehler behoben ist mit der taktung?
sunnyboyultra
 

Beitragvon Geric » 17.01.2007 19:15

sunnyboyultra hat geschrieben:weiß jemand ob in der offiziellen vista ausgabe die in den nächsten tagen erscheint der fehler behoben ist mit der taktung?


Nein ist er nicht. CRYSTALCPU hilft aber.

Gruß Geric
Geric
 

Problem gelöst?
Dann markiere bitte das Thema als gelöst, indem du beim entscheidenden Beitrag auf das entsprechende Symbol klickst.

Nächste

Zurück zu CPU, RAM, Lüfter

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron