amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

A1650 aufgerüstet, nun drwtsn.exe & stürzt ab

Alles, was mit dem Prozessor, dem Arbeitsspeicher oder deren Kühlung zu tun hat.

A1650 aufgerüstet, nun drwtsn.exe & stürzt ab

Beitragvon gekko7879 » 18.01.2007 15:03

Hallo zusammen, hab meinen 512MB (2x256 333) mit 2x 512 400 aufgerüstet; wie es geht & dass 400 funzt, hab ich aus Beiträgen.

Office genutzt, gesurft, gezockt, alles klappt(e).

Jetzt brenn ich eben ne CD (Nero), da schmiert der ab und zeigt drwtsn.exe. Finde hier nix über den Fehler. Versuch ich jetzt zu brennen, kommt internal error bei nero. Dann wieder drwtdn.exe und weg.

Liegt es am RAM?

Dank vorab
gekko7879
 
Beiträge: 28
Registriert: 01.01.2005 13:28
Notebook:
  • A1650G

Beitragvon gekko7879 » 18.01.2007 16:37

So, zur Ergänzung:

Hab nach Anweisung des Händlers (RAMs) AeDebug gelöscht. Jetzt zwar keine Fehlermeldung mehr, aber stürzt ab.

Warum erst, als ich Nero, wie fast täglich, nuzten wollte?

Ich denk, evtl die Speicher. Werd heut abend mal die alten Rams einlegen.
gekko7879
 
Beiträge: 28
Registriert: 01.01.2005 13:28
Notebook:
  • A1650G

Beitragvon Alien.pc » 18.01.2007 17:30

Schonmal daran gedacht Nero runter zu hauen und neu aufzuspielen ?
Benutzeravatar
Alien.pc
 
Beiträge: 223
Registriert: 11.06.2006 21:08
Wohnort: Thüringen
Notebook:
  • Amilo L1310G

Beitragvon gekko7879 » 19.01.2007 13:36

Hab Nero bereits neu installiert, dasselbe Problem. Jetzt ist Nero deinstalliert. So weit, so gut. Eben ist er wieder abgeschmiert.

Der Verkäufer sagte gestern abend noch per mail, dass manche Notebooks ungern mit bestimmten Speichern arbeiten (was auch immer damit gemeint ist).
gekko7879
 
Beiträge: 28
Registriert: 01.01.2005 13:28
Notebook:
  • A1650G


Zurück zu CPU, RAM, Lüfter

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron