amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Schon wieder Probs mit dem Lappi

Alle Fehler oder Probleme, deren Ursache nicht direkt bestimmbar ist, bzw. die beim Notebook als Ganzes auftreten, können hier beschrieben werden.

Schon wieder Probs mit dem Lappi

Beitragvon Sylvia » 03.03.2007 13:00

Hallöchen,

nach kurzer Zeit, in der mein Lappi echt toll lief, geht es jetzt wieder mit den Problemen los und inzwischen bin ich an einem Punkt, wo meine Geduld am Ende ist.
Das meine USB Maus am Lappi manchmal nicht funktioniert, damit komme ich ja schon einigermaßen zurecht. Also die lässt sich dann einfach nicht benutzen und erst wenn ich sie abgestöpselt und wieder angestöpselt habe, funktioniert die dann wieder.
Am Mittwoch hatte ich es, dass ich wärend einer Sendung einen Ordner mit Musik öffnen wollte, um welche daraus abzuspielen. Da hatte der Lappi sich bald aufgehängt und zwei Mal ist mir dadurch der Stream gerissen.
Gut, dann habe ich die Versuche wärend der Sendung gelassen und dann ging es auch wieder soweit ganz gut.
Gestern wollte ich dann Musik, die ich von Kollegen bekommen und auf Festplatte C gespeichert hatte auf die externe Festplatte zu der anderen Musik speichern.
Das ging erst nach etlichen Versuchen. Zwei Mal hatte ich es, dass der Lappi sich auch so verhalten hat, als würde er sich gleich aufhängen, dann wurde der Bildschirm schwarz und nichts ging mehr.
Erst nachdem ich Akku und Stecker rausgenommen hatte, um ihn auszuschalten, ließ er sich nachher wieder einschalten.
Das selbe Problem hatte ich auch, als ich mein Sendeprogramm für die Sendung Gestern Abend vorbereiten wollte.
Ganz kurzfristig ist dann zum Glück ein Kollege eingesprungen, denn eins war klar, so kann ich nicht senden.
Dann habe ich bei FSC angerufen, wo mir geraten wurde, Windows neu zu installieren. Also als hätte ich nicht genug zu tun, habe ich mich Gestern Abend hingesetzt, Windows neu installiert und konfiguriert und um 5 Uhr heute früh dann Feierabend gemacht.
Bei dem Formatieren habe ich schon bemerkt, dass der Lappi ständig hängen blieb und erst mit der schnellen Formatierung habe ich es dann gepackt.
Mir ist aber gleich aufgefallen, dass der Lappi nach wie vor nur schwer arbeitet. Erst dachte ich mir, vielleicht liegts ja nur daran, dass die Platte nach der Installation sehr fragmentiert ist aber es sollte sich nachher rausstellen, dass das nicht die Ursache war. Ein Festplattentest im DOS Modus wurde schon in der ersten Hälfte abgebrochen und hat mir Fehler mitgeteilt.
Nun muss ich sehen, dass ich demnächst den alten Rechner einigermaßen Fit kriege und dann werde ich den Lappi wohl wieder in die Werkstatt geben müssen. Ich glaube nicht, dass die mir noch mal eine Festplatte zuschicken und zudem kann ich es auch nicht wirklich glauben, dass die Festplatte alleine die Ursache für das Problem ist.
Wenn ich den Lappi in die Werkstatt geben muss, dann werde ich da aber auch mit einem Brief mal ordentlich Dampf ablassen, denn langsam habe ich echt die Nase voll bis oben hin.
Der Lappi ist gerade mal etwas älter als ein Jahr und schon 4 mal hatte ich Probleme. Das erste Mal wurde das Display wegen der Verfärbungen getauscht, dann zwei Monate später wieder Display und das Mainboard, es vergingen wieder ca. 2 Monate, da war es die Festplatte und jetzt ist seid dem gerade mal ein Monat Zeit vergangen und es gibt wieder Probleme.
Also das werde ich den Technikern auch wissen lassen, dass ich sehr enttäuscht und ziemlich sauer bin.
Ich hab die Zeit einfach nicht gestohlen, dass ich alle paar Wochen das Windows neuinstallieren und den Lappi laufend in die Werkstatt geben kann.

Es grüßt

Sylvia
Benutzeravatar
Sylvia
 
Beiträge: 429
Registriert: 08.02.2006 21:15
Notebook:
  • Amilo A1650G

Beitragvon tobibeck80 » 03.03.2007 13:17

[Nicht ganz ehrlich gemeinter Vorschlag entfernt]


das is doch nicht mehr normal was du props mit deinem NB hast. :shock:



EDIT: ok sorry das nächste mal aktivier ich den Sarkasmusmodus :wink:
Zuletzt geändert von aspettl am 03.03.2007 13:17, insgesamt 1-mal geändert.
Grund: aspettl (03.03.2007 13:24): Könnte leicht missverstanden werden, deshalb entfernt. Auch wenn es eigentlich klar sein sollte, dass du absichtlich übertrieben hast ;-) Mehr per PN.
tobibeck80
 
Beiträge: 2062
Registriert: 27.08.2006 19:16
Notebook:
  • Amilo M3438G

Beitragvon Pirate85 » 03.03.2007 13:32

Also so Leid wie es mir tut: Das ist dasselbe ding was ich mit der Originalen Momentus in meinem Schleppi hatte, bevor sie komplett zerschossen ist.

Will heißen: Deine Festplatte ist schon wieder im Arsch :(
Pirate85
 

Beitragvon 2-Faces » 03.03.2007 15:53

Naja das was Pirate hat sagen wollen SEA-Gate oder SEA-Gate nicht ^^.

Ich sitze hier grad auch mit meinem reaktivierten 1667g dran, welches ebenso eine Momentus besitzt. Läuft bis jetzt Tadellos.

LG
2-Faces
 
Beiträge: 98
Registriert: 04.05.2006 13:14
Notebook:
  • FSC Amilo Xi 1546
  • FSC Amilo A1667G

Beitragvon Sylvia » 04.03.2007 14:02

Hallöchen

ich verstehe es auch nicht, warum ich immer wieder auf so kurzem Zeitraum soviele Probleme mit meinem Lappi habe.
Gestern habe ich mich dazu entschieden, von meinem gesparten Geld einen PC zu kaufen. Erst wollte ich mir einen zweiten Lappi kaufen, hatte bei Ebay geguckt aber da muss man ja mindestens 300 Euro hinlegen, um etwas einigermaßen vernünftiges zu kriegen.
Zwar für einen Lappi nicht viel Geld aber dafür um so mehr Geld für meine finanziellen Verhältnisse.
Nun habe ich einen PC bei Ebay für 115 Euro genommen, der zwar nicht gerade der Traum überhaupt ist aber von der Rechenleistung her schon gute Dienste leisten wird. Na ja, das Einzigste, was etwas knapp bemessen ist, ist der Speicher mit 256 MB aber den kann ich bei Gelegenheit ja auch mal aufrüsten. Die Festplatte mit 20 GB ist OK, weil ich noch eine weitere mit 10 GB und zwei Externe mit 160 und 250 GB da habe.
CPU hat der nen P4 mit 1,6 GHz.
Das war nun mein ganzes gespartes Geld, was ich angefangen habe für mein Seminar im Herbst zu sparenn :cry:
Nun will ich sehen, dass ich den PC am Montag oder Dienstag abholen und dabei barzahlen kann.
Gestern ist mir der Lappi total abgestürzt, obwohl er zu der Zeit nur um Leerlauf war, konnte ihn nur ausschalten und musste mehrere Versuche starten, ihn zu booten, bis es dann auch ging.
Wenn ich nun die Tage den PC bekomme, werde ich den fertig machen, dass ich den Lappi dann bald in die Werkstatt geben kann.

Es grüßt

Sylvia
Benutzeravatar
Sylvia
 
Beiträge: 429
Registriert: 08.02.2006 21:15
Notebook:
  • Amilo A1650G

Beitragvon Anonymous » 05.03.2007 14:09

@Sylvia

Das ist heftig , was mit Deinem Lappi passiert . Kann Dich voll und ganz verstehen .
Gruss Balu
Anonymous
 

Beitragvon Sylvia » 14.03.2007 19:39

Hallöchen,

heute wurde mein Lappi nun von UPS abgeholt und ist auf den Weg in die Werkstatt :cry:
Da mir am Montag ein ganz kleiner Haarriss am Displaydeckel aufgefallen ist, habe ich noch mal bei FSC angerufen, um es denen mitzuteilen.
Na ja, der konnte es nicht mit aufnehmen und meinte, dass ich einen Zettel für die Techniker beilegen soll.
Ich muss sagen, ich bin zur Zeit so ziemlich sauer über die ganze Situation.
Eine Bekannte hat mir dann geraten, mich mal an die Ombudsfrau der Berliner Zeitung zu wenden.
Schließlich hätte ich mich jetzt lange genuig geduldig gezeigt und viele Leute in meinem Umfeld meinen, dass ich immer noch sehr ruhig und geduldig bin, die hätten schon früher Stress gemacht.
Aber da ich keinen Bock habe, dass der Lappi bald wieder in die Werkstatt muss, habe ich jetzt aucch Nägel mit Köpfe gemacht.
Ich habe es den Technikern in dem Schreiben mitgeteilt, dass meine Geduld nun am Ende ist und das ich damit jetzt an die Öffentlichkeit gehe.
Ich werde es auch noch mal dem Beschwerdemanagement von FSC mitteilen.
Nun bin ich echt mal gespannt, wie es weitergeht, wie lange mein Lappi nun in der Werkstatt sein wird und ob er dann anschließend wirklich richtig repariert ist, so das ich ihn dann nicht gleich wieder einschicken muss.

Es grüßt

Sylvia
Benutzeravatar
Sylvia
 
Beiträge: 429
Registriert: 08.02.2006 21:15
Notebook:
  • Amilo A1650G

Beitragvon Sylvia » 22.03.2007 03:16

Hallöchen,

inzwischen habe ich meinen Lappi zurückbekommen.Gestern zwischen 15 Uhr und 15:30 Uhr hat UPS geklingelt und mir das Packet gebracht.
Da ich ja so ziemlich genervt war, hatte ich mich noch mal per Mail an das Beschwerdemanagement gewendet, die mich gleich am nächsten Tag, dass war Freitag angerufen haben.
Ich habe der Frau meine Situation dann erklärt, dass ich einfach ziemlich genervt bin, war eine ganz nette Person und sie meinte, dass sie sich bei RTS melden wird. An dem Nachmittag habe ich auch noch mal bei RTS angerufen um mich zu erkundigen, ob der Lappi schon beim Techniker ist.
Die Frau, die da ans Telefon geht war natürlich weniger begeistert, dass ich mich ans Beschwerdemanagement gewendet habe, so das es eine ganz schöne Diskussion gab und ich mich danach auch noch ziemlich über die Werkstatt aufgeregt hatte.
Jedenfalls war der Lappi zu dem Zeitraum schon beim Techniker und war dazu verdonnert, übers Wochenende einen Dauertest zu machen.
Am Dienstag spät Nachmittag hieß es dann, dass die Teile ausgetauscht und der Abschlusstest gemacht wurden und das der Lappi schon abgeschickt ist.
Also ca. 24 Stunden später hatte ich ihn dann wieder.
Es wurde die Festplatte wegen der fehlerhaften Sektoren, die Tastatur wegen Buchstaben, die sich abgelöst hatten und der Displaydeckel wegen einem Haarriss ausgetauscht.
Heute, bzw. jetzt schon Gestern Abend war ich dann damit beschäftigt, alles zu installieren und einzurichten und nun läuft der Lappi.
Ich hoffe, dass er es auch weiterhin tut und nicht nach kurzer Zeit wieder mit irgendwelchen Mucken anfängt.

Es grüßt

Sylvia
Benutzeravatar
Sylvia
 
Beiträge: 429
Registriert: 08.02.2006 21:15
Notebook:
  • Amilo A1650G


Zurück zu Allgemeine Probleme

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 0 Gäste