amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

kein firewire?????

Gehäuse, Tastatur/Touchpad, Sound/Mikrofon, nicht durch andere Hardware-Foren abgedeckte Bereiche

kein firewire?????

Beitragvon bigi23 » 24.04.2007 12:46

moin!
nur mal so aus interesse:
finde diesen 1394-netzwerkadapter auf`m läppi nicht!
kein eintrag unter "netzwerkverbindungen" und im gerätemanager ist auch nix zu sehen!
buchse ist aber vorhanden!!
watt issen da los????


gruß bigi
Benutzeravatar
bigi23
 
Beiträge: 218
Registriert: 23.01.2007 20:28
Notebook:
  • Amilo Pi 1505

Beitragvon Borkar » 24.04.2007 14:34

es gibt keinen Eintrag unter "Netzwerkverbindungen" mehr. Jedoch solltest du einen Eintrag: "IEEE 1394 Bus Host Controller" im Gerätemanager ´haben. Hast du diesen?


Gruß
Borkar
Bild ..... Kaum macht man's richtig, geht's!
Benutzeravatar
Borkar
Moderator
 
Beiträge: 3744
Registriert: 30.06.2005 13:53
Wohnort: Bayern, Germany
Notebook:
  • HP Pavilion dv9000t

Beitragvon bigi23 » 24.04.2007 17:06

Borkar hat geschrieben:es gibt keinen Eintrag unter "Netzwerkverbindungen" mehr. Jedoch solltest du einen Eintrag: "IEEE 1394 Bus Host Controller" im Gerätemanager ´haben. Hast du diesen?


Gruß
Borkar

danke erstmal für deine antwort!
ein "IEEE 1394 Bus Host Controller" ist im gerätemanager vorhanden!
somit dürfte ja alles im grünen bereich sein!
hab nämlich mal bei meinem scaleo p (mit xp) geschaut,da war die "1394"
sofort ersichtlich!
da bin ich ja beruhigt!
alles klar+danke nochmals!!!


gruß bigi
Benutzeravatar
bigi23
 
Beiträge: 218
Registriert: 23.01.2007 20:28
Notebook:
  • Amilo Pi 1505


Zurück zu Sonstiges

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste