amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Windows wird nach unerwartetem herunterfahren wieder ausgef.

Alle Probleme mit Windows oder Windows-Treibern.

Windows wird nach unerwartetem herunterfahren wieder ausgef.

Beitragvon daydreamer2601 » 30.04.2007 15:31

Hallo, ich bin neu hier im Forum :lol: :o :D

vor 2 Tagen hab ich auf mein Pa1538 Vista Home Premium 32Bit installiert.
Nun fährt manchmal von allein runter und diese Fehlermeldung kommt dann, nachdem er wieder hochgefahren ist.

Windows wird nach unerwartetem Herunterfahren wieder ausgeführt

Problemsignatur:
Problemereignisname: BlueScreen
Betriebsystemversion: 6.0.6000.2.0.0.256.1
Gebietsschema-ID: 1031

Zusatzinformationen zum Problem:
BCCode: 116
BCP1: FFFFFA8003B27010
BCP2: FFFFF98004519B20
BCP3: 0000000000000000
BCP4: 0000000000000002
OS Version: 6_0_6000
Service Pack: 0_0
Product: 256_1

Dateien, die bei der Beschreibung des Problems hilfreich sind:
C:\Windows\Minidump\Mini041307-01.dmp
C:\Users\Mirko\AppData\Local\Temp\WER-49375-0.sysdata.xml
C:\Users\Mirko\AppData\Local\Temp\WERC7F3.tmp.version.txt

Lesen Sie unsere Datenschutzrichtlinie: <a href="http://go.microsoft.com/fwlink/?linkid=50163&clcid=0x0407" target="_blank">http
://go.microsoft.com/fwlink/?linkid=501...p;clcid=0x0407
</a>

Kann mir einer sagen, wo das Problem ist?

Gruss Stefan
daydreamer2601
 
Beiträge: 74
Registriert: 30.04.2007 14:37
Wohnort: Hannover
Notebook:
  • Amilo Pa1538

Beitragvon Anonymous » 30.04.2007 15:37

Woo genau das Problem liegt kann ich nicht sagen, musst auf jeden Fall Windoof neu installieren, anders hättest du bei dem Fehler immer wieder Probleme...
Wenn das Problem weiterhin besteht hätte ich Persönlich keinen Bock mehr und würde es einfach einschicken.... Naja musst du selber wissen^^

mfG
Anonymous
 

Beitragvon daydreamer2601 » 30.04.2007 15:49

Hatte eigentlich schon von Anfang an Probleme nach der Neuinstallation. 4 mal hab ich es jetzt schon neu installiert. Immer wieder gab es ein anderes Problem.
Könnte es jetzt nicht sein, das es an einem Programm oder Treiber liegt? Wegen Kompatibilität und so?
Also trotzdem muß ich es nochmal installieren?
MFG
daydreamer2601
 
Beiträge: 74
Registriert: 30.04.2007 14:37
Wohnort: Hannover
Notebook:
  • Amilo Pa1538

Beitragvon Anonymous » 30.04.2007 16:01

Hi,
also installiere unter den folgenden bedingungen nochmal neu:
1. Komplette (!!!) Festplatte formatieren
2. Benutze das mitgelieferte OS (Windows Vista?)
3. Entferne vor der installation alle externen Geräte (USB Maus etc., PCI Slot)
4. Nach der Installation alle Treiber (!) installieren, noch BEVOR du irgendetwas anderes installierst oder einstellst.


mfG
PS: Berichte mal ob's geklappt hat
Anonymous
 

Beitragvon daydreamer2601 » 30.04.2007 16:08

Mitgeliefert war Windows MCE.
Vista hab ich mir selbst gekauft. Ok, werd mich dann gleich nochmal ran setzen und Vista neu installieren.
Melde mich dann.


Gruss Stefan
daydreamer2601
 
Beiträge: 74
Registriert: 30.04.2007 14:37
Wohnort: Hannover
Notebook:
  • Amilo Pa1538

Beitragvon Anonymous » 30.04.2007 16:14

Naja okay wenn Vista nicht geht... MCE find ich eh viel besser als Vista aber das musst du wissen :wink:
Anonymous
 

Beitragvon daydreamer2601 » 30.04.2007 18:46

Na ich werde doch lieber vorher noch in bißchen rum testen. Vielleicht liegt es doch an irgendeinem Programm. Nicht, wenn ich alles neu hab, die gleichen Programme wieder drauf sind, das gleiche passiert.

mfg
daydreamer2601
 
Beiträge: 74
Registriert: 30.04.2007 14:37
Wohnort: Hannover
Notebook:
  • Amilo Pa1538

Beitragvon daydreamer2601 » 01.05.2007 09:54

So, ich glaube ich hab das Problem gefunden. Es lag wohl am Grafikkartentreiber. Hatte diese Nacht nur den Standarttreiber von Vista drauf. Er ist nicht abgestürzt.
Hab jetzt noch einen originalen vom Hersteller gefunden. Mal sehen, ob jetzt alles stabil läuft.

Gruss Stefan
daydreamer2601
 
Beiträge: 74
Registriert: 30.04.2007 14:37
Wohnort: Hannover
Notebook:
  • Amilo Pa1538


Zurück zu Windows

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast