amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

CPU-Auslastung geht auf 100% nach Einschub von WLAN-PCMCIA-k

Alles, was mit dem Prozessor, dem Arbeitsspeicher oder deren Kühlung zu tun hat.

CPU-Auslastung geht auf 100% nach Einschub von WLAN-PCMCIA-k

Beitragvon Tunze » 24.05.2007 13:47

Hallo Leute ich habe ein Problem und zwar sobald ich bei meinem Laptop (Fujitsu Siemens Amilo D 7850, Intel Pentium 4, 3,2 GHz, 768 MB RAM, Win XP Home SP2, Hab ich alles?) die Wlan-Karte (Texas Instruments PCI-1410 CardBus-Controller) in den PCMCIA-Slot stecke, geht das System auf 99% Auslastung, die CPU steht bei 100%.
Der Rechner geht zwar in´s Netz, ich kann Word und Co. öffnen, aber ich kann nicht damit arbeiten, weil es natürlich seeeehhhr laaaangsaaaam läuft.
Karte raus = alles wieder normal. (Leerlauf 99%, CPU 0%)

Hab div. Antivirenprogamme, Hijackthis und Spybot S&D drüberlaufen lassen, C: formatiert und WinXP neu installiert und upgedated, neueste Treiber installiert. Nix hat geholfen. Was mag das sein?
Tunze
 
Beiträge: 2
Registriert: 03.05.2006 21:08

Beitragvon Lallie » 24.05.2007 14:50

hatte das gleiche Problem !
Stell mal die Übertragungsrate von 54Mbit auf 11Mbit um, dann solte es wieder funzen ;) .
Benutzeravatar
Lallie
 
Beiträge: 35
Registriert: 02.04.2007 14:14
Notebook:

Beitragvon madmax2225 » 25.05.2007 08:21

hey Tunze

schön wäre zu wissen, welcher prozess auf 100% geht! nicht das sich nur einfach die software oder der treiber der karte verklemmt hat und deswegen soviel last fährt!

schau einfach mal, ob es andere (neuere) treiber für die karte und den pcmcia controller gibt

bis denne

madmax
Irren ist menschlich. Aber wenn man richtig Mist bauen will, braucht man einen Computer.
Benutzeravatar
madmax2225
 
Beiträge: 42
Registriert: 20.05.2007 13:22
Wohnort: Delmenhorst


Zurück zu CPU, RAM, Lüfter

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste