amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

im betrieb netzstecker rausziehen

Alle Fehler oder Probleme, deren Ursache nicht direkt bestimmbar ist, bzw. die beim Notebook als Ganzes auftreten, können hier beschrieben werden.

im betrieb netzstecker rausziehen

Beitragvon Laptop Gamer » 02.06.2007 20:25

geht das? ich würde gerne im laufenden betrieb den netzstecker rausziehen ohne das das notebook ausgeht :?
Laptop Gamer
 
Beiträge: 43
Registriert: 28.05.2007 09:51
Notebook:
  • Amilo M 7400

Beitragvon tobibeck80 » 02.06.2007 20:54

mach doch.
aber ohne akku gehts aus!
logisch oder?
tobibeck80
 
Beiträge: 2062
Registriert: 27.08.2006 19:16
Notebook:
  • Amilo M3438G

Beitragvon Laptop Gamer » 02.06.2007 20:59

Ne ich hab den akku drin aber wenn ich den netzstecker rausziehe geht der laptop aus aber ich will das er an bleibt :(
Laptop Gamer
 
Beiträge: 43
Registriert: 28.05.2007 09:51
Notebook:
  • Amilo M 7400

Beitragvon tobibeck80 » 02.06.2007 21:13

normal sollte das NB aber anbleiben!

ist der akku ok? bzw geladen?

mach mal nen Hardwarereset und BIOS Reset.

dazu im BIOS die grundeinstellungen laden, notebook wieder aus.
hardware reset musst du den akku raus machen das netzteil ab...dann powertaste mind. 15 sekunden lang gedrückt halten.

danach akku rein, netzteil dran und nochmal probieren obs immer noch ausgeht beim stecker ziehen.

sollte das nix bringen mal den service anrufen was die dazu meinen.

gruß
tobi
tobibeck80
 
Beiträge: 2062
Registriert: 27.08.2006 19:16
Notebook:
  • Amilo M3438G

Beitragvon Laptop Gamer » 03.06.2007 10:53

das hat auch nicht geholfen
ich bin langsam am verzweifeln :(
Laptop Gamer
 
Beiträge: 43
Registriert: 28.05.2007 09:51
Notebook:
  • Amilo M 7400

Beitragvon borgfish » 03.06.2007 11:10

akku geht aber oder ?

in jedem laptop läuft der strom einmal durch den akku das ist wie eine unterbrechungsfreie stromversorgung das muss gehn !
borgfish
 
Beiträge: 193
Registriert: 15.12.2006 11:01

Beitragvon Laptop Gamer » 03.06.2007 11:16

akku geht manchmal
wenn ich kein netzteil habe und den lapi starte geht er nicht an nur manchmal



(aber sehr selten)

EDIT: achja der lapi piept manchmal
ich glaub der akku ist hin
Laptop Gamer
 
Beiträge: 43
Registriert: 28.05.2007 09:51
Notebook:
  • Amilo M 7400

Beitragvon PappaBaer » 03.06.2007 11:20

Klingt für mich so, als wenn Dein Akku kaputt ist. Mit viel Pech evtl. aber auch das Mainboard.

Hast Du vielleicht jemanden im Bekanntenkreis, der auch ein M7400 (wahlweise ein baugleiches Maxdata oder Aopen) hat? Dann könntest Du das mal mit dessen Akku testen.
Gruß Torsten
__
Wie poste ich falsch:
Nachdem ich Google und die Suche erfolgreich ignoriert habe, erstelle ich zwei bis fünf neue Themen, in den falschen Unterforen, mit kreativem Titel und undeutlichem Text, mit dem keiner etwas anfangen kann.
Benutzeravatar
PappaBaer
Moderator
 
Beiträge: 3979
Registriert: 08.01.2005 11:54
Wohnort: Schleswig-Holstein
Notebook:
  • Lifebook E-8020
  • Lifebook S-6120

Beitragvon Laptop Gamer » 03.06.2007 11:38

nee leider nicht :cry:
aber ich will mir als ersatzteilspender einen von den hier kaufen
http://attr-search.ebay.de/search/searc ... p=1&fsoo=1
irgendteiner muss doch als ersatzteilspender zu gebrauchen sein :?:
der zumbeispiel: http://cgi.ebay.de/Fujitsu-Siemens-Amil ... dZViewItem
oder der: http://cgi.ebay.de/Fujitsu-Siemens-Amil ... dZViewItem
vieleicht sogar der m7405: http://cgi.ebay.de/Fujitsu-Simens-Amilo ... dZViewItem
Laptop Gamer
 
Beiträge: 43
Registriert: 28.05.2007 09:51
Notebook:
  • Amilo M 7400

Beitragvon PappaBaer » 03.06.2007 17:42

Der M7405 geht auf jeden Fall nicht.

Von FSC kannst Du da nur auf den M7400 oder den Pro V2000 zurückgreifen.
Gruß Torsten
__
Wie poste ich falsch:
Nachdem ich Google und die Suche erfolgreich ignoriert habe, erstelle ich zwei bis fünf neue Themen, in den falschen Unterforen, mit kreativem Titel und undeutlichem Text, mit dem keiner etwas anfangen kann.
Benutzeravatar
PappaBaer
Moderator
 
Beiträge: 3979
Registriert: 08.01.2005 11:54
Wohnort: Schleswig-Holstein
Notebook:
  • Lifebook E-8020
  • Lifebook S-6120

Beitragvon Laptop Gamer » 05.06.2007 14:47

könnte mir noch bitte jemand mit diesen nervenden piepen helfen?


edit: ich raste gleich auss!!!!
das nervt extrem :x
Laptop Gamer
 
Beiträge: 43
Registriert: 28.05.2007 09:51
Notebook:
  • Amilo M 7400


Zurück zu Allgemeine Probleme

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron