amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Schlechte performance 1439

Alle Fehler oder Probleme, deren Ursache nicht direkt bestimmbar ist, bzw. die beim Notebook als Ganzes auftreten, können hier beschrieben werden.

Schlechte performance 1439

Beitragvon motawa » 23.06.2007 14:07

Hi,
Ich hab das gefuehl das mein 1439g mehr leisten kann als es tut.
Ich hab den neusten Grakatreibr von lap2to inkl. inf datei drauf.

Also bei aquamark hab ich 31 000 punkte.
gfx ca 3000
cpu ca 8000

Da stimmt doch was nicht oder?
Ausserdem gibts manchmal kleine cliping bzw grafikkfehler.

Nichtmal gta san andreas laeuft fluessig... Ist das alles normal oder erwarte ich einfach zu viel?
motawa
 
Beiträge: 30
Registriert: 22.05.2007 11:06

Beitragvon ChaosKrieger » 23.06.2007 17:40

kann dir zu dne punkten leider nichts haben,

aber es gibt einen extrem test für quake3 in dem hatte ich 1000 fps
who | grep -i blonde | date; cd ~; unzip; touch; strip; finger; mount; gasp; yes; uptime; umount; sleep; shutdown -r now
Benutzeravatar
ChaosKrieger
Ehemaliger Moderator
 
Beiträge: 418
Registriert: 03.01.2006 13:51
Wohnort: Bühl-Baden
Notebook:
  • Amilo M 1439G

Beitragvon Gnomlord » 23.06.2007 18:04

Also Deine Graka müsste so ca. 60-70% der leistung haben wie meine GF 6800 ich habe bei meiner Graka 50415 Punkte ca. 60% davon kommst du doch gut hin mit deinen 31000Punkten in meinen augen Läuft deine Graka völlig normal
Gruß Gnomlord

Bild Bild
Benutzeravatar
Gnomlord
 
Beiträge: 834
Registriert: 24.11.2006 10:06
Wohnort: Düren
Notebook:
  • FSC Amilo A-1667G (Verkauft)


Zurück zu Allgemeine Probleme

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste