amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Problem mit DVD Brenner beim XI1546

Probleme mit der Festplatte, CD/DVD-Laufwerk, Firmware-Updates, USB-Sticks, Kartenleser...

Problem mit DVD Brenner beim XI1546

Beitragvon neosr1 » 10.07.2007 12:44

Hallo Leute,

ich hab en kleines Problem mit dem Brenner in meinem XI1546.

Manchmal hängt dieser sich einfach während des Brennvorgangs auf.
D.h. die festplatte arbeitet noch und man hört den Brenner auch noch laufen, aber es gibt keinen Fortschritt mehr im Nero.

Dann hilft nur eins, ich muss Nero über den Taskmanager beenden und den rechner neu starten, ansonsten bekomm ich das Laufwerk nicht mehr auf.

Ich dachte schon, dass es an den Rohlingen liegt die ich verwende, aber ich hab nun schon mehrere Marken ausprobiert und keine hat bisher hundert prozentig gefunzt.

Auch ein Firmware update hat nix gebracht.

Wie gesagt das Problem tritt nur manchmal auf, dann brennt er die DVD`s ohne murren.

Sollte das Laufwerk wirklich defekt sein?! Oder liegt es etwa doch an den Rohlingen?!

Was ist eure Meinung?!
neosr1
 
Beiträge: 144
Registriert: 04.10.2006 09:42
Notebook:
  • AMILO XI 1546 FSC

Beitragvon tobibeck80 » 14.07.2007 10:37

welcher brenner ist denn eigentlich eingebaut?

welches nero benutzt du? mach mal ein update bei der entsprechenden version.

gruß
tobi
tobibeck80
 
Beiträge: 2062
Registriert: 27.08.2006 19:16
Notebook:
  • Amilo M3438G

Beitragvon neosr1 » 19.07.2007 08:25

hallo tobi,

sorry dass ich erst so spät antworte, bin nur schon lange net mehr zum lesen bzw. schreiben gekommen.......

so zurück zum thema:

also verbaut ist der lg, GWA-4082N. dieser hab ich aber aufgrund des fehlers und weil ich hoffte diesen damit zu beheben, auf den GMA-4082N geflasht.

wie gesagt, jedoch ohne erfolg!

die nero version kann ich dir imho net sagen. muss ich erst zuhause nachschauen!
neosr1
 
Beiträge: 144
Registriert: 04.10.2006 09:42
Notebook:
  • AMILO XI 1546 FSC

Beitragvon neosr1 » 19.07.2007 18:38

hi,

hab die version 6.3.1.6 installiert!
neosr1
 
Beiträge: 144
Registriert: 04.10.2006 09:42
Notebook:
  • AMILO XI 1546 FSC

Beitragvon tobibeck80 » 19.07.2007 22:02

hi,
bin auch eben erst heimgekommen....nach fast ner woche, also macht nix.


Gut, die Nero Version die du hast ist ziemlich alt, geh mal hier drauf und lade dir das Update Paket 1 herunter.

http://www.nero.com/nero6/deu/nero-up.php




Probiers mal aus, kann dir leider keine Garantie geben dass es dann klappt!


gruß
tobi
tobibeck80
 
Beiträge: 2062
Registriert: 27.08.2006 19:16
Notebook:
  • Amilo M3438G

Beitragvon neosr1 » 20.07.2007 07:56

hab ich gestern in weiser vorraussicht schon gemacht!

bin nur noch net zu brennen einer dvd gekommen.

hab nun die 6.6.1.15a drauf.

mal schauen obs nun geht!
neosr1
 
Beiträge: 144
Registriert: 04.10.2006 09:42
Notebook:
  • AMILO XI 1546 FSC

Beitragvon neosr1 » 30.07.2007 10:00

also ich glaub das problem könnte nun wirklich behoben sein!

hab bisher drei dvds gebrannt ohne probleme!

werde aber weiter berichten.
neosr1
 
Beiträge: 144
Registriert: 04.10.2006 09:42
Notebook:
  • AMILO XI 1546 FSC


Zurück zu Laufwerke: Festplatte, DVD

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste