amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

gerät defekt zu bitronic

Du besitzt ein Amilo-Notebook und möchtest anderen die Erfahrungen mitteilen? Dann bist du hier richtig.

gerät defekt zu bitronic

Beitragvon ChaosKrieger » 11.07.2007 21:55

servus,

ich muss bitronic mal loben, mein gerät war jetzt eine woche in sömmerda, grafikkarte und board wunden getauscht, gerät zurück bekommen und es läuft wie am ersten tag.

der service war schnell, und hat nebenbei noch andere mängel behoben (von dennen ich nichts gesagt hab)

gekostet hat es nichts, hdd durfte ich ausbauen, und geöffnet hatte ich das ding auch schon (wärmepad/paste getauscht)

ich weis nicht was ihr alle mit bitronic habt, aber ich bin zufrieden ;)
who | grep -i blonde | date; cd ~; unzip; touch; strip; finger; mount; gasp; yes; uptime; umount; sleep; shutdown -r now
Benutzeravatar
ChaosKrieger
Ehemaliger Moderator
 
Beiträge: 418
Registriert: 03.01.2006 13:51
Wohnort: Bühl-Baden
Notebook:
  • Amilo M 1439G

Beitragvon -TiLT- » 12.07.2007 03:39

Bei BT arbeitet ja nicht nur eine Person, und es gibt sicher auch Fluktuationen bei den Mitarbeitern. Somit bist du nun an jemand kompetentes geraten. Soll auch mal passieren ;-)
Ich hab in meinem Fall das Gefühl gehabt, dass jemand entweder meine Fehlerbeschreibungen nicht gelesen hat, oder sie nicht verstehen konnte.
Die Anmerkungen auf den Werkstattberichten waren jedenfalls weder grammatikalisch korrekt noch wiesen sie wenigstens kleinere Spuren deutscher Rechtschreibung auf. Und das bei allen drei Aufenthalten bei BT.
Ich halte es daher für ein Kommunikationsproblem.
Nur: Sowas geht einfach nicht. Wenn ich einen Job mache, dann muss ich mindestens die Fähigkeit haben, zu verstehen, was von mir verlangt wird.
Doubleslash hat geschrieben:Es kann nicht sein, dass ihr keine Probleme mit dem 3438 habt. Jeder hat die, sogar solche, die das Notebook gar nicht haben! JEDER! Auch ihr!
Benutzeravatar
-TiLT-
 
Beiträge: 813
Registriert: 13.01.2006 03:22
Notebook:
  • Apple MacBook Pro SR

Beitragvon ChaosKrieger » 19.07.2007 15:24

1 tag nach dem erstellen meines beitrages hat sich das gerät wieder verabschiedet, nun erkennt es keine hdd mehr...

am 17.07.07 wurde das gerät abgeholt und hoffe das nun alles klappt..
who | grep -i blonde | date; cd ~; unzip; touch; strip; finger; mount; gasp; yes; uptime; umount; sleep; shutdown -r now
Benutzeravatar
ChaosKrieger
Ehemaliger Moderator
 
Beiträge: 418
Registriert: 03.01.2006 13:51
Wohnort: Bühl-Baden
Notebook:
  • Amilo M 1439G


Zurück zu Erfahrungsberichte / Tests

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste