amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Einschaltprobleme, fährt erst beim 2. mal hoch.

Alle Fehler oder Probleme, deren Ursache nicht direkt bestimmbar ist, bzw. die beim Notebook als Ganzes auftreten, können hier beschrieben werden.

Einschaltprobleme, fährt erst beim 2. mal hoch.

Beitragvon gorx » 12.07.2007 21:47

Hi
Ich hab ein Amilo D 1845, wenn ich diesen Einschalte geht er für ca. 5sec. an, kommt nicht mal bis zum bios und schaltet dann wieder ab. Wenn ich DANACH das 2. mal einschalte fährt er ganz normal hoch.

Neustarts sind auch kein problem, nur jeweils die Kaltstarts machen Probleme?!

Hat wer diesen doch recht komischen Fehler schonmal gehabt oder weiß abhilfe?
gorx
 
Beiträge: 8
Registriert: 04.04.2007 16:24

Beitragvon jankm » 12.07.2007 22:29

mach mal einen hardware-reset:

akku & netzteil raus
power-taste etwa 30 sek. drücken
akku & netzteil wieder rein

probieren obs geht...
Benutzeravatar
jankm
 
Beiträge: 1355
Registriert: 19.04.2007 14:16
Wohnort: Österreich - Wien
Notebook:
  • FSC Amilo Xi 1526

Beitragvon Rocco » 14.07.2007 21:47

@gorx

schau mal hier:

htopic,6478,1845.html

Welche Bios Version hast du drauf?

Rocco
Nobody is perfect. :wink:
Benutzeravatar
Rocco
Moderator
 
Beiträge: 1172
Registriert: 02.12.2005 23:52
Wohnort: Weißensee
Notebook:
  • Amilo M1437
  • Amilo M3438

Beitragvon gorx » 15.07.2007 08:37

1.04c
gorx
 
Beiträge: 8
Registriert: 04.04.2007 16:24


Zurück zu Allgemeine Probleme

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste