amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Windows vista Probleme Pi 2515

Alle Probleme mit Windows oder Windows-Treibern.

Windows vista Probleme Pi 2515

Beitragvon Smyrgol » 04.09.2007 15:51

Hab mir ein neues Notebook angeschafft.

Hab mich durchs Windows Vista Start Menü geklickt,
da ja alles vorinstalliert war.

Das Notebook hat nach ca. 3 Tage die ersten Probleme gemacht.

Hab ein Spiel installiert. Danach noch ein bisschen rumgespielt.
Bis ich in abgeschaltet hab. Tags drauf hab ich ihn wieder gestartet
und die Systemwiederherstellung von Vista hat sich gemeldet.
Abgewartet Windows startet sich. Alles kein Problem das ganze
ging so 5mal bis es auf einmal nicht mehr ging.

Ich hab die Systemwiederherstellung immer laufen lassen da ich
dachte es kann ja nichts schaden. Am System hat sich augenscheinlich
auch nichts verändert. Obwohl ich immer auf Wiederherstellen des Systems
geklickt habe. Das Spiel das ich installiert habe wurde auch nicht entfernt
und das war das einzige was ich installiert hatte.

Nun kam ich nicht mal mehr ins Windows nur immer wieder Systemwiederherstellung
das ich über Stunden laufen lassen konnte ohne Änderung. Hab den PC mehrmals neu
gestartet in der Hoffnung auf Besserung bis sich mal die Werkseinstellung von
meinem Notebook gemeldet hat. Durchgeführt. Ergebniss ich hab nun 2 Windows Vista´s
installiert und kann immer noch keins Starten. Kein normal start kein Abgesicherter Modus.

Das einzige was ich mal geschafft habe ist ein Bluescreen als ich den abgesichertgen Modus
gewählt habe. BAD_POOL_HEADER

STOP: 0x00000019 (0x00000022, 0x00000000, ...)

Notebook Amilo Pi 2515
Windows Vista Home Premium mit Recovery DVD

Kann mir vielleicht jemand helfen :-?
Smyrgol
 
Beiträge: 1
Registriert: 04.09.2007 15:49

Zurück zu Windows

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste