amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

amilo 1 1/2 Stunde zum hochfahren!!! Hilfe Thema ist gelöst

Alle Fehler oder Probleme, deren Ursache nicht direkt bestimmbar ist, bzw. die beim Notebook als Ganzes auftreten, können hier beschrieben werden.

amilo 1 1/2 Stunde zum hochfahren!!! Hilfe  Thema ist gelöst

Beitragvon don antonio » 10.09.2007 19:42

Hallo,

seit 2 Tage will mein Notebook nicht hochfahren.

Wenn es überhaupt schaft, dann 1 - 1 1/2 Stunde.

Verstehe zu wenig um zu wissen was defekt ist.

Wer kann mir helfen?

Vielen Dank

don antonio
don antonio
 
Beiträge: 2
Registriert: 10.09.2007 19:34

Beitragvon Alien.pc » 10.09.2007 20:00

Windoof hin
Benutzeravatar
Alien.pc
 
Beiträge: 223
Registriert: 11.06.2006 21:08
Wohnort: Thüringen
Notebook:
  • Aurora™ m9700
  • Amilo L1310G

Re: amilo 1 1/2 Stunde zum hochfahren!!! Hilfe

Beitragvon Geric » 10.09.2007 21:00

"Start", "Ausführen", "cmd", Enter, "chkdsk C: /F", Enter, Frage mit "Ja" beantworten, neu starten. Warten.

Gruß Dirk
Geric
 

Beitragvon ThomasT » 10.09.2007 21:38

hast du mal z.b. mit ultimate boot disk deine festplatten überprüft?
ThomasT
 
Beiträge: 42
Registriert: 09.03.2006 21:49
Wohnort: RP/GER
Notebook:
  • FSC Amilo M3438G

Beitragvon Frank2804 » 11.09.2007 13:32

Ich tippe auf die Festplatte.
War bei meinem Vater genauso.
Frank2804
 
Beiträge: 47
Registriert: 09.06.2007 13:52
Notebook:
  • Siemens XA-1526


Zurück zu Allgemeine Probleme

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste