amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Kartenleser von AMILO L1310G geht nicht

Probleme mit der Festplatte, CD/DVD-Laufwerk, Firmware-Updates, USB-Sticks, Kartenleser...

Kartenleser von AMILO L1310G geht nicht

Beitragvon aladin81 » 30.09.2007 14:43

also habe ein problem tue die sd karte rein es kommt nicht auf den desktop oder es ertönt doch ein signal macht er auch nicht habe mal eine sd karte auseinander genommen und die rein getan da kam signal aber wieder nichts auf dem desktop hoffe jemand kann mir helfen DANKE VOR AB
aladin81
 
Beiträge: 5
Registriert: 28.09.2007 09:34

Beitragvon nordic09 » 30.09.2007 15:37

du hast eine sd-karte auseinandergenommen? wozu soll das gut sein?

schau mal in den gerätamanger ob da gelbe ausrufe- oder fragezeichen hast
Benutzeravatar
nordic09
 
Beiträge: 1131
Registriert: 16.08.2006 14:16
Wohnort: zuhause
Notebook:
  • Amilo Si1520
  • XV941

Beitragvon aladin81 » 30.09.2007 15:52

danke wo genau sollen den die aus rufe zeichen sein
aladin81
 
Beiträge: 5
Registriert: 28.09.2007 09:34

Beitragvon nordic09 » 30.09.2007 16:01

mach den gerätemanager mal auf und schau ob da vor irgendwelchen komponenten ausrufe- oder fragezeichen findest - das wären dann geräte die nicht oder nicht richtig funktionieren weil möglicherweise treiber fehlen

die frage- oder ausrufezeichen wären direkt vor dem entsprechenden gerät - kaum zu übersehen

durchgestrichene geräte wären deaktiviert - einfach mal nachsehen ob derartiges findest
Benutzeravatar
nordic09
 
Beiträge: 1131
Registriert: 16.08.2006 14:16
Wohnort: zuhause
Notebook:
  • Amilo Si1520
  • XV941

Beitragvon aladin81 » 30.09.2007 16:06

also nichts der gleichen kein !!!! kein ???? warum geht das nicht mensch
aladin81
 
Beiträge: 5
Registriert: 28.09.2007 09:34

Beitragvon nordic09 » 30.09.2007 17:37

wenn ne funktionierende karte reinsteckst, hast dann ein card-reader-icon auf dem arbeitsplatz?
Benutzeravatar
nordic09
 
Beiträge: 1131
Registriert: 16.08.2006 14:16
Wohnort: zuhause
Notebook:
  • Amilo Si1520
  • XV941

Beitragvon aladin81 » 03.10.2007 17:34

nein kein icon leider
aladin81
 
Beiträge: 5
Registriert: 28.09.2007 09:34

Beitragvon nordic09 » 03.10.2007 18:44

dann würde ich sagen der card-reader ist schlicht und ergreifend defekt oder vielleicht das anschlusskabel vom stecker gerutscht
Benutzeravatar
nordic09
 
Beiträge: 1131
Registriert: 16.08.2006 14:16
Wohnort: zuhause
Notebook:
  • Amilo Si1520
  • XV941


Zurück zu Laufwerke: Festplatte, DVD

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron