amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Amilo Xi 1526 Startet nicht

Alle Fehler oder Probleme, deren Ursache nicht direkt bestimmbar ist, bzw. die beim Notebook als Ganzes auftreten, können hier beschrieben werden.

Amilo Xi 1526 Startet nicht

Beitragvon thomasw » 03.10.2007 19:04

Hallo Leute,

nach langer zeit ist es wieder so weit, das notebook von meinem Sohn funktioniert nicht mehr so wie es soll.

Das Problem:

Mein Sohn spielt wie jeden Tag seine Spiele am Notebook, und im laufe der Zeit friert das ganze Notebook ein (ist beim letzten mal auch passiert danach war festplatte im Eimer) Er musste es dann nat. über den ausschaltknopf ausmachen, danach wollte er es wieder anmachen aber dann kam das Problem.

Der Bildschirm bleibt schwarz, die Kontrollleuchten leuchten auf, manchmal starten auch die Lüfter aber dann geht er wieder aus und das immer wieder. Die XP CD erkennt er auch so früh noch nciht und die Service Hotline vonSiemens konnte auch nicht weiter helfen.

Ich bitte um Hilfe

lg
Thomas
thomasw
 
Beiträge: 10
Registriert: 04.03.2007 13:52

Beitragvon thomasw » 03.10.2007 21:09

ich hoffe jemand hat ne antowrt auf die frage! da mein sohn am 12.10 nach china fliegt wäre es toll wenn jemand weiss ob und wie manb das prob. von zu hause lösen kann

lg
thomasw
 
Beiträge: 10
Registriert: 04.03.2007 13:52

Beitragvon An-Dr.Zej » 03.10.2007 22:58

evtl. akku drin und netzstecker nicht (richtig) drin?
Benutzeravatar
An-Dr.Zej
Ehemaliger Moderator
 
Beiträge: 3565
Registriert: 26.07.2006 20:23

Beitragvon Borkar » 04.10.2007 02:20

wenn der Hardware-Reset (siehe Hardware-FAQ) keine Besserung bringt, ist es wohl vorbei mit dem guten Ding... FSC Support anrufen und wegen einer Reparatur anfragen.
In diesem Fall ist es auch vorbei mit China für dieses NB. Denn so schnell gehts dann doch nicht mit der Reparatur.


Gruß
Borkar
Bild ..... Kaum macht man's richtig, geht's!
Benutzeravatar
Borkar
Moderator
 
Beiträge: 3744
Registriert: 30.06.2005 13:53
Wohnort: Bayern, Germany
Notebook:
  • HP Pavilion dv9000t

Beitragvon thomasw » 04.10.2007 07:20

ok, danke dann muss ich ihn wohl einschicken da er fürs BIOS nicht weit genug hoch fährt.

aber dennoch danke für die antowrt

lg
thomasw
 
Beiträge: 10
Registriert: 04.03.2007 13:52


Zurück zu Allgemeine Probleme

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste