amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Internetzugang mit Suse 10.2 und NetCologne Thema ist gelöst

Alle Fragen, die sich speziell um Linux oder andere Unix-ähnliche Betriebssysteme drehen.

Internetzugang mit Suse 10.2 und NetCologne  Thema ist gelöst

Beitragvon superfiffi » 27.10.2007 18:00

Hallo Leute

Habe meinen Internetprovider gewechselt und bin jetzt bei NetCologne.
Für den Internetzugang sind Eingabe von Benutzername und Passwort erforderlich.Bei Windows kein Problem.
Bei Linux 10.2 will es einfach nicht klappen
Zugang erfolgt nicht über Router sondern einfach nur über ein DSL Modem.
Jemand eine Idee wie ich mit Suse 10.2 und NetCologne doch noch ins Net komme?

Mfg
Superfiffi
superfiffi
 
Beiträge: 114
Registriert: 27.01.2007 16:32
Wohnort: Köln
Notebook:
  • Amilo A 7640

Beitragvon to3st4you » 27.10.2007 18:02

IMHO hast Du die Möglichkeit das über YAST zu konfigurieren. Sollte so eigentlich funktionieren.
Benutzeravatar
to3st4you
 
Beiträge: 424
Registriert: 15.01.2007 18:13

Beitragvon superfiffi » 27.10.2007 19:35

Problem gelöst: war wie so oft eigene Blödheit
superfiffi
 
Beiträge: 114
Registriert: 27.01.2007 16:32
Wohnort: Köln
Notebook:
  • Amilo A 7640

Beitragvon to3st4you » 28.10.2007 11:13

supi, dann wäre es net wenn Du Dein Vorgehen nochmal erläuterst, das alle teilhaben können und niemand diesen Fehler machtt. Und dann den fred als gelöst markierer, wäre super;)!thx
Benutzeravatar
to3st4you
 
Beiträge: 424
Registriert: 15.01.2007 18:13


Zurück zu Linux / Unix / BSD

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste