amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Fehler beim Lesen.... nach Ghost wiederherstellung

Alle Probleme mit Windows oder Windows-Treibern.

Fehler beim Lesen.... nach Ghost wiederherstellung

Beitragvon Jules Winnfild » 03.11.2007 15:27

Hallo zusammen. Kleines Problem mit meinem M3438G mit 2 x 80GB Sata Platten.
Nachdem sich die Grafikkarte verabschiedet hat und ich den Garantiefall gemeldet habe sollte das Gerät abgeholt werden. Aus Sicherheisgründen hab ich die Boot HD ausgebaut, die Platte entschlüsselt (PGP Desktop) und mit Ghost eine Sicherung gefahren um die Festplatte anschließend sicher zu löschen. Die Festplatte zurück ins Gerät gebaut und verschickt. Nach erfolgreicher Reparatur kommt das gerät zurück, Festplatte raus, Sicherung aufgespielt und Platte zurück ins gerät. Normal sollte es jetzt ja Rennen, tuts aber nicht!!
Nach dem einschalten meldet sich normal der Bildschirm mit Logo, der F2 und F12 Meldung und dann "Fehler beim Lesen des Datenträgers/Neustart mit Strg+Alt+Entf".
OK, kein Prob. Nehmen wir die Recovery CD und booten von der, aber nix da. Nachdem Windows kurz "Setup untersucht............" gesagt hat, wird der Bildschirm schwarz (geht nicht aus).

So, un ab hier weiß ich echt nicht weiter. In die Reperaturkonsole komme ich nicht und neu aufsetzen möchte ich den Rechner nur ungerne wegen der Daten die ich gerne behalten möchte.

Hat von euch jemand eine Idee????

Gruß Jules
Jules Winnfild
 
Beiträge: 3
Registriert: 03.11.2007 15:11

Re: Fehler beim Lesen.... nach Ghost wiederherstellung

Beitragvon Geric » 03.11.2007 20:16

Stichwort, Raid?

Gruß Dirk
Geric
 

Beitragvon Jules Winnfild » 04.11.2007 10:07

Gut möglich, ich hatte die Platten aber weder in raid 0 noch in raid 1 laufen.

Gruß Jules
Jules Winnfild
 
Beiträge: 3
Registriert: 03.11.2007 15:11


Zurück zu Windows

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron