amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

GROSSES PROBLEM mit Amilo M3438

Alle Fehler oder Probleme, deren Ursache nicht direkt bestimmbar ist, bzw. die beim Notebook als Ganzes auftreten, können hier beschrieben werden.

GROSSES PROBLEM mit Amilo M3438

Beitragvon kedzo777 » 10.01.2008 23:07

Hallo,
seit heute Morgen friert mein Bild ein so das ich garnichts machen kann,nur Ausschalter 5sek. drueken um das Notebook auszuschalten!Das passiert nach 10-60 minuten!Hab alles formatiert,Windows XP PRO installiert,hat aber nicht geholfen!Und ausserdem habe ich keinen Sound mehr!Habe Sound Treiber installiert aber es zeigt keinen Volume Icon in der Taskleiste!
habt ihr eine Idee?
kedzo777
 
Beiträge: 22
Registriert: 21.05.2007 00:24

Beitragvon kedzo777 » 10.01.2008 23:28

Hardware und Bios reset habe ich schon probiert,hilft aber nichts!Ich dachte erst es koennte sein dass das Notebook zu warm ist,war aber nicht der Fall!Ich krieg die Kriese :cry:
kedzo777
 
Beiträge: 22
Registriert: 21.05.2007 00:24

Beitragvon kedzo777 » 12.01.2008 15:29

Hat jemand eine Idee??
kedzo777
 
Beiträge: 22
Registriert: 21.05.2007 00:24

Beitragvon DerWotsen » 12.01.2008 15:35

RAM o. Festplatte oder wenn es ein bestimmtes Programm ist dieses.

Memtest86 machen für den Speicher.
Festplatte mit Herstellertool überprüfen.

Frank
Erste Hilfe bei Problemen:
topic,355,-Hardware-F-A-Q.html
Benutzeravatar
DerWotsen
Moderator
 
Beiträge: 5157
Registriert: 13.06.2007 00:13
Notebook:
  • Amilo A1640
  • Amilo A1650G

Beitragvon darkdevil1980 » 28.02.2008 16:21

Würde zu 99% auf die Festplatte tippen.
mfg
Chris
darkdevil1980
 
Beiträge: 21
Registriert: 11.10.2005 13:56

Antwort

Beitragvon remsl » 02.03.2008 21:47

Hi,

das Prolem hat was mit deinem Board zu tun,
dieses Notebook hat ein Leaging Isue Problem,
dies bedeutet das dein Graphikkarte fehlerhaft arbeitet.

Ist leider bei diesem Modell so, wenn Du noch Garantie haben solltest,
dann schnell zum Händler und ab in den Service, das VGA-Board muß
getauscht werden. Aktuell kann es 3 -4 Wochen dauern, da die VGA
Board im Service nicht vorrätig sind.

Gruß
remsl
 
Beiträge: 2
Registriert: 02.03.2008 21:04

Beitragvon MGM » 05.03.2008 01:50

ich hab meins auch deswegen eingeschickt und mit sehr viel stress ein neues xi 2528 bekommen :)
MGM
 
Beiträge: 6
Registriert: 09.08.2006 19:12

Re: Antwort

Beitragvon Leonidas » 05.03.2008 08:59

remsl hat geschrieben:Hi,

das Prolem hat was mit deinem Board zu tun,
dieses Notebook hat ein Leaging Isue Problem,
dies bedeutet das dein Graphikkarte fehlerhaft arbeitet.



Die Aussage ist genauso falsch, wie die Rechtschreibung.
Leonidas
 
Beiträge: 1238
Registriert: 30.11.2005 17:12

Beitragvon tobibeck80 » 05.03.2008 11:03

kann mich Leonidas nur anschließen

@remsl

Ich lege dir Nahe dich nochmal genau über das Lagging Issue zu informieren.

Das was hier beschrieben wird hat rein gar nix damit zu tun, genauso wenig deine Aussage.

Ich selber hatte noch NIE Probleme mit dem Lagging Issue, obwohl ich ein betroffenes Mainboard und eine Samsung HDD besitze.

Es liegt auch am RAID, mein NB läuft nämlich nicht im RAID Verbund.

Das einzige was bei meinem NB zutrifft ist der Brrr-Bug...aber der taucht so selten auf und ist meiner Meinung nach nicht störend....also mir egal.


@kezdo777

Hört sich doch schon irgendwie nach Festplatte an.



gruß
tobi
tobibeck80
 
Beiträge: 2062
Registriert: 27.08.2006 19:16
Notebook:
  • Amilo M3438G

Beitragvon kedzo777 » 28.04.2008 23:07

ihr werdet es nicht glauben,aber es friert nicht mehr ein wenn ich im Device Manager beim Intel(R) 82801FB/FBM USB2 Enhanced... auf Disable gehe!Sobald ich ihn einschalte kommt wieder das gleiche Problem!
kedzo777
 
Beiträge: 22
Registriert: 21.05.2007 00:24


Zurück zu Allgemeine Probleme

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron