amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

0x0000009A: SYSTEM_LICENSE_VIOLATION

Alle Probleme mit Windows oder Windows-Treibern.

0x0000009A: SYSTEM_LICENSE_VIOLATION

Beitragvon curbal » 28.01.2008 09:47

Ich habe gerade ein Notebook mit der Fehlermeldung
0x0000009A: SYSTEM_LICENSE_VIOLATION
auf den Tisch bekommen.
Die Fehlermeldung taucht nur für den Bruchteil einer Sekunde auf. Der
erste Parameter ist 05 (soweit ich das bei der Geschwindigkeit
erkennen kann)
Hat mir jemand einen Tipp, wo ich bei der Fehlersuche anfangen könnte.
Das Notebook (Fujitsu Siemens Amilo) wurde mit Betriebssystem
ausgeliefert.
Ich habe mir mal
http://aumha.org/a/stop.htm
angesehen, das hat mir aber nicht wirklich weitergeholfen.
Was kann da geschehen sein??
Curt
curbal
 
Beiträge: 2
Registriert: 28.01.2008 09:43
Wohnort: Göppingen

Beitragvon PappaBaer » 28.01.2008 10:17

Gruß Torsten
__
Wie poste ich falsch:
Nachdem ich Google und die Suche erfolgreich ignoriert habe, erstelle ich zwei bis fünf neue Themen, in den falschen Unterforen, mit kreativem Titel und undeutlichem Text, mit dem keiner etwas anfangen kann.
Benutzeravatar
PappaBaer
Moderator
 
Beiträge: 3979
Registriert: 08.01.2005 11:54
Wohnort: Schleswig-Holstein
Notebook:
  • Lifebook E-8110

Beitragvon curbal » 28.01.2008 11:04

Die Seiten hatte ich bereits (über http://aumha.org/a/stop.htm als Einstieg ) besucht. Das hat mich aber nicht erleuchtet. Ich hatte die Hoffnung, dass hier schon jemand das Problem hatte (und gelöst hat).
Ein Hinweis in
microsoft.public.de.german.windowsxp.sonstiges
hat mich hierher verschlagen ;)
curt
curbal
 
Beiträge: 2
Registriert: 28.01.2008 09:43
Wohnort: Göppingen


Zurück zu Windows

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron