amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Amilo Pa2548 Lampen

Alle Fehler oder Probleme, deren Ursache nicht direkt bestimmbar ist, bzw. die beim Notebook als Ganzes auftreten, können hier beschrieben werden.

Amilo Pa2548 Lampen

Beitragvon Sven112 » 10.02.2008 15:33

Hallo

ich habe seit 2 tage das amilo pa 2548 und nun hab ich ne frage

unten in der startleiste nach den hochfahren zeigt er mir nen symbol an mit rotes x so und steht no trothiing wen ich es schließe auf exit gehe leutet plötzlich ne lampe unten rechts wo so ein propeller abgebildet ist (2te von Links) habe kp was das ist schalte ich da den lüfter an oder wie ???

würde mich über antworten freuen ist mein 1tes notebook deshalb kp

Ps habe windows vista home premium drauf

Mfg Sven
Sry für Rechtschreibfehler :-)
Sven112
 
Beiträge: 12
Registriert: 10.02.2008 15:20
Wohnort: Flensburg

Beitragvon grunt83 » 10.02.2008 15:37

der "Propeller" ist der Silentmode, dabei werden Graka und Prozessor runtergeregelt, um eine geringere Wärmeentwicklung zu erzeugen und Energiem, sowie Lüfteraktivität zu einzusparen.
Throttling bitte hier lesen:
htopic,21536,throttling.html
V-I-S-T-A
VisionaryIntelligentSystemTakenbyAdvanced
Benutzeravatar
grunt83
 
Beiträge: 694
Registriert: 05.08.2007 14:07
Notebook:
  • Amilo Pa 2510

Beitragvon Sven112 » 10.02.2008 15:53

Danke sehr für die schnelle antwort und für der hilfe also hab ich den nun immer an und bei spiele aus dankee nochmals
Sry für Rechtschreibfehler :-)
Sven112
 
Beiträge: 12
Registriert: 10.02.2008 15:20
Wohnort: Flensburg

Beitragvon grunt83 » 10.02.2008 16:10

mach ich genauso ;-)
V-I-S-T-A
VisionaryIntelligentSystemTakenbyAdvanced
Benutzeravatar
grunt83
 
Beiträge: 694
Registriert: 05.08.2007 14:07
Notebook:
  • Amilo Pa 2510


Zurück zu Allgemeine Probleme

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste