amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Bios Version 1.09 Amilo A7600 Thema ist gelöst

Alle Probleme mit Mainboard, BIOS, BIOS-Updates, Akku, Netzteil

Bios Version 1.09 Amilo A7600  Thema ist gelöst

Beitragvon RedDragon1985 » 21.02.2008 13:21

Hallo ihr :D ,

ich weiß, dass das kein neues Thema ist, aber ich komme irgendwie an keine Antworten herran also seid bitte nicht böse.

Ich habe leider das gleiche Problem wie viele andere mit dem Bios vom Amilo 7600. Hab jetzt Version 1.10 drauf und bräuchte halt Version 1.09, weil der Lüfter ständig läuft :( .
Könnten mir das freundlicherweise irgendwer zuschicken????
Wäre euch echt verbunden und helfe auch gerne bei anderen Problemen mit euren Rechnern.

Liebe Grüße
Uwe :wink:
RedDragon1985
 
Beiträge: 5
Registriert: 20.02.2008 23:56


Beitragvon RedDragon1985 » 21.02.2008 14:17

dankeschön =), werd mal schauen ob es funktioniert. Wenn ja werde ich das dann hier gleich Posten.

Gruß
RedDragon1985
 
Beiträge: 5
Registriert: 20.02.2008 23:56

Beitragvon RedDragon1985 » 21.02.2008 15:18

ok die datei hab ich jetzt aber ich weiß leider nicht wie ich eine bootfähige Diskette unter win2000 erstellen kann. Kann mir das auch noch einer sagen???

Danke
RedDragon1985
 
Beiträge: 5
Registriert: 20.02.2008 23:56

Beitragvon pd983 » 21.02.2008 16:47

Kannst doch die Dos-Dateien vom Bios 1.10 nehmen, und eigentlich auch sonst alles.
Das eigentliche Bios ist die bios.wph, die sollte dann schon aus meinem zip-file sein.
Einfach alles auf ne Diskette packen und davon booten.
pd983
 

Beitragvon RedDragon1985 » 21.02.2008 17:41

hat alles wunderbar funktioniert, wunderbar. so leise und ruhig.
Vielen dank nochmal :mrgreen:
RedDragon1985
 
Beiträge: 5
Registriert: 20.02.2008 23:56


Zurück zu Mainboard / BIOS / Akku

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron