amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Amilo Pro V2000: Netzstecker-Verbindung lose

Gehäuse, Tastatur/Touchpad, Sound/Mikrofon, nicht durch andere Hardware-Foren abgedeckte Bereiche

Amilo Pro V2000: Netzstecker-Verbindung lose

Beitragvon kid77 » 05.03.2008 19:23

Hallo zusammen,

ich habe heute kurz den Netzteil-Stecker aus dem Amilo Pro V2000 gezogen. Ich habe das Notebook zu 99% am Netz, Steckerziehen passiert alle paar Tage mal.

Als ich den Stecker wieder in die Buchse stecken wollte, ging das nicht. Beim näheren Hinschauen sah ich, dass das Gegenstück in der Buchse locker und schief in der Buchse stand. Mein Freund hat es dann mit einer Pinzette wieder so gerichtet, dass der Stecker wieder drauf passte.

Nun meine Frage: Komme ich da durch Aufschrauben des Gehäuses irgendwie dran, um mal nach dem rechten zu schauen? Bzw. was bräuchte ich an Ersatzteilen, falls da nix mehr zu machen wäre?

Mich schüttelt's bei dem Gedanken, dass ich das Notebook demnächst nicht mehr an den Strom hängen kann, weil das irreparabel ist.

Danke und Grüße,

Kerstin
kid77
 
Beiträge: 14
Registriert: 16.03.2005 08:05

Beitragvon An-Dr.Zej » 06.03.2008 21:03

An die Buchse von innen kommst du auch im aufgeschraubten Zustand nicht dran (soweit ich mich erinnern kann), solltest du einen neue Buchse eibauen (lassen) wollen musst du dir so eine Buchse kaufen und einen Lötkolben bedienen können.
Benutzeravatar
An-Dr.Zej
Ehemaliger Moderator
 
Beiträge: 3565
Registriert: 26.07.2006 20:23

Beitragvon jankm » 07.03.2008 00:00

wie man an die buchse rankommt kann ich dir leider nicht beschreiben, allerdings hört es sich so an als ob die lötstellen der buchse abgebrochen wären (aber irgendwie unwahrscheinlich), oder (was besser wäre) dass die leiterplatte, auf der die buchse sitzt lose ist.

selbst aufschrauben, und bis dort hin demontieren würde ich mir allerdings nicht zutrauen...
Benutzeravatar
jankm
 
Beiträge: 1355
Registriert: 19.04.2007 14:16
Wohnort: Österreich - Wien
Notebook:
  • FSC Amilo Xi 1526

Beitragvon An-Dr.Zej » 07.03.2008 16:30

Ich sag mal so, wenn ich keine Garantie mehr habe und das Noti eh hinüber ist, was hat man da zu verlieren es so weit aufzuschrauben und es zu versuchen? Wenn es schief geht oder nicht funktioniert, ist das Noti so oder so hinüber (gewesen).
Benutzeravatar
An-Dr.Zej
Ehemaliger Moderator
 
Beiträge: 3565
Registriert: 26.07.2006 20:23

Beitragvon Shalom » 07.03.2008 16:48

@An-Dr.Zej

sie hat nicht nach "blauenLaempchen" gefragt, sondern ob das Teil zu reparieren ist.
Und wahrscheinlich hat eine Reparatur Erfolg, nur selbst rumschrauben bringt da gar nichts, dazu braucht es eine fachkundige Person.
Shalom
 

Beitragvon An-Dr.Zej » 07.03.2008 17:56

Shalom hat geschrieben:sie hat nicht nach "blauenLaempchen" gefragt, sondern ob das Teil zu reparieren ist

Das kannst du dir sparen, du wurdest nicht nach einem Kommentar zu den blauen Lämpchen gefragt.
Zudem möchte von dir, gegenüber mir, keine ironischen oder schwarz-humoristischen Anmerkungen und Zitate und Anmerkungen mehr lesen.
Solltest du auf irgend eine Art und Weise ein Problem mit mir haben, so können wir das auch per PN klären.
Denn auf diesem Niveau, auf welchem du dich zu dem Zeitpunkt befunden hast, möchte ich hier nicht mit dir schreiben.

Hast du Sachbezogene Antworten, schreibe Sie gerne herein, lasse jedoch deine Kommentare.

Danke!
Benutzeravatar
An-Dr.Zej
Ehemaliger Moderator
 
Beiträge: 3565
Registriert: 26.07.2006 20:23

Beitragvon Shalom » 07.03.2008 18:29

An-Dr.Zej hat geschrieben:Hast du Sachbezogene Antworten, schreibe Sie gerne herein, lasse jedoch deine Kommentare.


Hast du zuviel von, so wundervoll eng, genossen.
Beende doch erstmal deine Ausbildung, mal schauen was aus dir so wird.
Ende.
Shalom
 

Beitragvon PappaBaer » 07.03.2008 18:48

Ähemm *räusper*

Muss ich hier jetzt wirlich einschreiten, oder lasst ihr beide das freiwillig sein?
Wenn ihr euch offtopic zoffen wollt, macht das per PN.

Ab hier jetzt bitte back to topic.
Gruß Torsten
__
Wie poste ich falsch:
Nachdem ich Google und die Suche erfolgreich ignoriert habe, erstelle ich zwei bis fünf neue Themen, in den falschen Unterforen, mit kreativem Titel und undeutlichem Text, mit dem keiner etwas anfangen kann.
Benutzeravatar
PappaBaer
Moderator
 
Beiträge: 3979
Registriert: 08.01.2005 11:54
Wohnort: Schleswig-Holstein
Notebook:
  • Lifebook E-8110


Zurück zu Sonstiges

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron