amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

HILFE HILFE Probleme mit xp und Wlan amilo la1703???

LAN/WLAN und natürlich Internet

HILFE HILFE Probleme mit xp und Wlan amilo la1703???

Beitragvon Breaker85 » 08.03.2008 22:42

Hi erstmal an alle.

Direkt zur sache also:

Hab mein Amilo la1703 von Vist befreit und Xp Prof. draufgetan.
Treiber und so funktioniert alles laut gerätemanager.
Aber folgendes wenn ich über Kabel (Analog)rein geh funktioniert mein
Internet.
Probiere ich es über Wlan dann findet er zwar mein Netzwerk vom Router
und er probiert auch daruf zu kommen aber so weit kommt es dann net.
Hab schon es damit probiert firewall aus negativ
Dazu kommt das der mir unten im task ein symbol anzeigt ``hardware sicher entfernen`` und wenn man darauf klickt ist da mein wlan drin.
Müste aber es um es zu entfernen erst deaktifieren, das heist doch das es fünktioniert.
Ach der Schlüssel is richtig *g*
Hat jemand ne idee bin noch net so fit mit pc bitte dailtalierte beschreibeung.

Danke im voraus Jan
Breaker85
 
Beiträge: 2
Registriert: 08.03.2008 22:22
Wohnort: Krefeld

Beitragvon DerWotsen » 09.03.2008 00:54

Installiere mal dieses Windows-Update:
http://www.microsoft.com/downloads/deta ... layLang=de

Frank
Erste Hilfe bei Problemen:
topic,355,-Hardware-F-A-Q.html
Benutzeravatar
DerWotsen
Moderator
 
Beiträge: 5157
Registriert: 13.06.2007 00:13
Notebook:
  • Amilo A1640
  • Amilo A1650G

Beitragvon Breaker85 » 09.03.2008 14:11

Hi noch mal.
Wollte nur sagen das das problem von meiner easy box wahrsc heinlich kommt.

Danke trotzdem
Breaker85
 
Beiträge: 2
Registriert: 08.03.2008 22:22
Wohnort: Krefeld


Zurück zu Netzwerk / Internet

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste