amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Nerv

Alle Fehler oder Probleme, deren Ursache nicht direkt bestimmbar ist, bzw. die beim Notebook als Ganzes auftreten, können hier beschrieben werden.

Nerv

Beitragvon Dead_Zone » 11.03.2008 19:30

Hi mein Amilo Xi 2428 stürtz einfach ab ohne das einer dran ist Bleibt auch alles an reagiert einfach nicht mehr warum ?????????????????????
Amilo Xi2428 - T7700 Core Duo 2 2x2,4Ghz, 4GB DDR2, 1GB Intel Turbo Memory, 250GB HDD, Geforce 8600M GS 256MB, 8x DVD Brenner DL, Bios 1.09c, Vista Home Premium 32bit
Benutzeravatar
Dead_Zone
 
Beiträge: 17
Registriert: 11.03.2008 15:28
Wohnort: Nienburg

Beitragvon DerWotsen » 11.03.2008 19:34

Liegt meiner Meinung nach an den Änderungen die du eben vorgenommen hast. Sage jetzt mal nur RAM-Aufrüstung !

Frank
Erste Hilfe bei Problemen:
topic,355,-Hardware-F-A-Q.html
Benutzeravatar
DerWotsen
Moderator
 
Beiträge: 5157
Registriert: 13.06.2007 00:13
Notebook:
  • Amilo A1640
  • Amilo A1650G

Beitragvon Dead_Zone » 11.03.2008 19:43

DerWotsen hat geschrieben:Liegt meiner Meinung nach an den Änderungen die du eben vorgenommen hast. Sage jetzt mal nur RAM-Aufrüstung !

Frank



glaube ich nicht hatte ich vor her auch schon sogar blauerbildschirm ;) ist nichts neues also auf den ram führe ich das nicht zurück weil die maken halt schon länger sind :twisted: :twisted: :twisted: :twisted: :twisted:

P.s: Media Markt sagt Falsche Handharbung . Ich meine ich bin ja noch nicht mal dranne
Amilo Xi2428 - T7700 Core Duo 2 2x2,4Ghz, 4GB DDR2, 1GB Intel Turbo Memory, 250GB HDD, Geforce 8600M GS 256MB, 8x DVD Brenner DL, Bios 1.09c, Vista Home Premium 32bit
Benutzeravatar
Dead_Zone
 
Beiträge: 17
Registriert: 11.03.2008 15:28
Wohnort: Nienburg

Beitragvon littlebastard » 11.03.2008 19:53

hast du zum blauen bildschirm auch ne fehlermeldung?
littlebastard
 
Beiträge: 753
Registriert: 13.09.2005 17:48
Notebook:
  • Amilo Pa 2510

Beitragvon Dead_Zone » 11.03.2008 19:57

littlebastard hat geschrieben:hast du zum blauen bildschirm auch ne fehlermeldung?



Nein da ich ihn ja dann resete
Amilo Xi2428 - T7700 Core Duo 2 2x2,4Ghz, 4GB DDR2, 1GB Intel Turbo Memory, 250GB HDD, Geforce 8600M GS 256MB, 8x DVD Brenner DL, Bios 1.09c, Vista Home Premium 32bit
Benutzeravatar
Dead_Zone
 
Beiträge: 17
Registriert: 11.03.2008 15:28
Wohnort: Nienburg

Beitragvon littlebastard » 11.03.2008 20:01

naja, ich hab auch ab und zu nen bluescreen, allerdings auch mit fehlermeldung......
und deiner ist einfach nur blau....
hast du noch vorinstalliertes bs drauf oder schon mal selbst neu aufgesetzt und platte formatiert?
littlebastard
 
Beiträge: 753
Registriert: 13.09.2005 17:48
Notebook:
  • Amilo Pa 2510

Beitragvon Borkar » 11.03.2008 20:22

Bild ..... Kaum macht man's richtig, geht's!
Benutzeravatar
Borkar
Moderator
 
Beiträge: 3744
Registriert: 30.06.2005 13:53
Wohnort: Bayern, Germany
Notebook:
  • HP Pavilion dv9000t

Beitragvon An-Dr.Zej » 11.03.2008 20:23

Nimm Memtest und checke damit den RAM über Nacht.
Benutzeravatar
An-Dr.Zej
Ehemaliger Moderator
 
Beiträge: 3565
Registriert: 26.07.2006 20:23

Beitragvon Dead_Zone » 13.03.2008 08:26

An-Dr.Zej hat geschrieben:Nimm Memtest und checke damit den RAM über Nacht.



alles ok der ram ist heile ;)
Amilo Xi2428 - T7700 Core Duo 2 2x2,4Ghz, 4GB DDR2, 1GB Intel Turbo Memory, 250GB HDD, Geforce 8600M GS 256MB, 8x DVD Brenner DL, Bios 1.09c, Vista Home Premium 32bit
Benutzeravatar
Dead_Zone
 
Beiträge: 17
Registriert: 11.03.2008 15:28
Wohnort: Nienburg

Hi

Beitragvon Ami 2428 » 19.03.2008 21:12

Hallo.
Ich habe auch den Amilo Xi 2428 (2007) und ich habe die gleichen Probleme. Oft kommt der Bluescreen und er hängt sich immer beim Spielen auf (dabei macht er immer drdrdrdrdr Sounds) lol. Das Nervt ziemlich. Kann mir bitte jemand helfen. Ich habe meine Laptop formatiert und mit der Systemwiederherstellung wiederhergestellt - das problem ist aber nicht verschwunden. :twisted: :twisted: :twisted: :( :( :(
Ami 2428
 
Beiträge: 13
Registriert: 14.01.2008 14:45

Beitragvon tobibeck80 » 19.03.2008 22:22

was steht denn beim Bluescreen?

da gibts ja mehr wie nur einen.

rechtsklick auf den arbeitsplatz, eigenschaften, Erweitert, Starten- und Wiederherstellen Einstellungen, den Haken bei "Automatisch neustart durchführen" entfernen.

wenn der bluescreen jetzt kommt mal aufschreiben oder ein lesbares Foto davon machen und hier reinstellen.

Sowas kann durchaus die Festplatte sein


gruß
tobi
tobibeck80
 
Beiträge: 2062
Registriert: 27.08.2006 19:16
Notebook:
  • Amilo M3438G

Beitragvon Dead_Zone » 23.03.2008 20:16

Also mein Notbock läuft seit ein paar tagen wunder bar, ich habe gemerkt das die festplatte zu warm wird verwende auch ein kühler Pad, aber jetzt kommt’s ich habe das Fach auf gemacht von der festplatte sie wird nun mit gekühlt und er hat keine Macken mehr also ich tippe mal auf Scheiß HDD Kühlung. ( Da sie immer sehr heiß war ) im Akkubetrieb läuft er aber denn noch, mit geschlossenem Fach einiger Maßen gut also keine abstürzte wie bei Strom Anschluss.
Amilo Xi2428 - T7700 Core Duo 2 2x2,4Ghz, 4GB DDR2, 1GB Intel Turbo Memory, 250GB HDD, Geforce 8600M GS 256MB, 8x DVD Brenner DL, Bios 1.09c, Vista Home Premium 32bit
Benutzeravatar
Dead_Zone
 
Beiträge: 17
Registriert: 11.03.2008 15:28
Wohnort: Nienburg


Zurück zu Allgemeine Probleme

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron