amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Fehler bei Support ?!?! Thema ist gelöst

Alle Fragen und Erfahrungen, bei denen es um den FSC Support, die Gewährleistung oder Garantie bzw. Reparatur geht.

Fehler bei Support ?!?!  Thema ist gelöst

Beitragvon DarkDante » 23.03.2008 11:32

Hallo und frohe Ostern :wink:

Kann es sein daß es im Moment nicht möglich ist, Treiber von der FSC Homepage zu laden? Bei Eingabe der Seriennummer heisst es "Die Seriennummer ist nicht bekannt" und wenn ich die Daten manuell eingebe, bleibt die Seite ebenfalls Grau. Ist das nur bei mir so oder haben andere auch das Problem?

VG

Daniel
DarkDante
 
Beiträge: 11
Registriert: 20.11.2007 16:30
Wohnort: Saarbrücken
Notebook:
  • FSC Amilo M3438G

Beitragvon JetLaw » 23.03.2008 11:40

Ne ich kann Treiber runterladen.Wirst wohl ein anderes Problem haben
JetLaw
 
Beiträge: 768
Registriert: 24.02.2008 15:18
Notebook:
  • Amilo Xa2528

Beitragvon DarkDante » 23.03.2008 11:48

Hmm.... Hab als letztes das Bios auf die v.1.10 geflasht und da gings auch noch. An dem kanns also nicht liegen... Sonst wüßte ich jetzt nicht wo der Fehler bei mir sein könnt :?
DarkDante
 
Beiträge: 11
Registriert: 20.11.2007 16:30
Wohnort: Saarbrücken
Notebook:
  • FSC Amilo M3438G

Beitragvon DarkDante » 23.03.2008 11:55

Ok OK... Ich depp hab net daran gedacht das Vierenprogramm zu deaktivieren. Nun gehts. :oops:

Danke jedenfalls und schöne Ostern noch

Daniel
DarkDante
 
Beiträge: 11
Registriert: 20.11.2007 16:30
Wohnort: Saarbrücken
Notebook:
  • FSC Amilo M3438G

Beitragvon DerWotsen » 23.03.2008 11:55

Einstellungen in den Internetoptionen oder einer Virensoftware verhindern es öfter mal.

Frank
Erste Hilfe bei Problemen:
topic,355,-Hardware-F-A-Q.html
Benutzeravatar
DerWotsen
Moderator
 
Beiträge: 5157
Registriert: 13.06.2007 00:13
Notebook:
  • Amilo A1640
  • Amilo A1650G


Zurück zu Gewährleistung / Garantie / Reparatur

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste