amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Amilo Pro V 2000 - Gelegentlich beim Tragen schaltet Akku ab

Alle Probleme mit Mainboard, BIOS, BIOS-Updates, Akku, Netzteil

Amilo Pro V 2000 - Gelegentlich beim Tragen schaltet Akku ab

Beitragvon Fu-Jitsu_Kampflaptop » 30.03.2008 11:29

Hallo,
ich wollte nur Fragen, ob das für das Notebook normal ist, da es mein erstes der Siemens "Unterklasse" ist - gebraucht gekauft.

Wenn ich es herumtrage kann es passieren, dass der Akku kein Kontakt mehr hat und das Gerät sich natürlich abschaltet.

Nach Sichtung liegt es wohl an der schlampigen Kunstoffverarbeitung, wenn man etwas anpackt biegt es sich ganz leicht und kann eben zum fehlenden Kontakt führen.

Mich hat es nur genervt weil es gleich serh oft passiert ist.

Meine Frage also, ist das typisch für dieses Gerät und sollte man es daher
einfach stehenlassen beim Arbeiten, oder ist das ein Reklamationsgrund wegen dem ich das Gerät mit gutem Gewissen zurückgeben kann?

Ansonsten macht das Gerät übrigens keine Probleme, läuft einwandfrei

Ich bedanke mich vielmals.
Fu-Jitsu_Kampflaptop
 
Beiträge: 5
Registriert: 30.03.2008 11:23

Beitragvon grunt83 » 30.03.2008 12:16

Komische Frage... und du hast sie ja schon selbst beantwortet : lass es auf dem Tisch stehen!
Normalerweise geht man ja nicht mit dem laufenden Gerät spazieren, aber bei meinem Gerät (V 2060 ) passiert das z.B. nicht. Vielleicht kannst du den Akku wenn der zu lose sitzt ja durch anbringen von Isolierband an den Rändern etwas "dicker" machen, so daß er fester sitzt. Ob es Sinn macht das Gerät aus diesem Grund zurückzugeben, wenn es sonst einwandfrei funktioniert, musst du für dich selbst beantworten. Aus meiner Sicht wäre das jetzt nicht unbedingt ein Grund, aber ich gehe eben auch nicht mit dem Gerät spazieren... :wink:
V-I-S-T-A
VisionaryIntelligentSystemTakenbyAdvanced
Benutzeravatar
grunt83
 
Beiträge: 694
Registriert: 05.08.2007 14:07
Notebook:
  • Amilo Pa 2510

Beitragvon Fu-Jitsu_Kampflaptop » 30.03.2008 12:33

Hallo,
ja, danke für die Antwort.

Sagen wir so, ich war es von der S- und E- Klasse gewohnt (arbeite als Informatiker und habe viel mit Laptops zu tun) das Gerät im Betrieb auf den Kopf zu stellen wenn es sein muss, bzw. es auch mal hart abzusetzen und mir dabei 100% sicher zu sein, dass es seine Arbeit tut und niemals "nachgibt".
Wahrscheinlich bin ich da etwas verwöhnt.

Das mit dem Akku zu stabilisieren ist mir auch eingefallen, ich wollte nur erstmal hören ob es wirklich am Akku udn den Kontakten liegt oder Jemand hier vielleicht genaueres weiss, es könnte ja auch noch ein nachgelagertes Teil, bzw. Kontakt sein (z.B. Motherboard).

Ich werde es aber mal ausprobieren, sollte ich Erfolg haben (ich werde dem Gerät alles abverlangen :-), schreibe ich es.

Danke.
Fu-Jitsu_Kampflaptop
 
Beiträge: 5
Registriert: 30.03.2008 11:23

Beitragvon PappaBaer » 30.03.2008 12:43

Normal ist das Verhalten sicher nicht.

Ich habe schon diverse Pro V2000 und M7400 (baugleich) in den Händen gehabt, und bei keinem dieser Geräte trat der Effekt auf.
Gruß Torsten
__
Wie poste ich falsch:
Nachdem ich Google und die Suche erfolgreich ignoriert habe, erstelle ich zwei bis fünf neue Themen, in den falschen Unterforen, mit kreativem Titel und undeutlichem Text, mit dem keiner etwas anfangen kann.
Benutzeravatar
PappaBaer
Moderator
 
Beiträge: 3979
Registriert: 08.01.2005 11:54
Wohnort: Schleswig-Holstein
Notebook:
  • Lifebook E-8110

Beitragvon Fu-Jitsu_Kampflaptop » 30.03.2008 14:09

Hey, Danke.

Das wollte ich hören. Es ist also doch kein "typischer" Fehler, nur darum ging es mir.
Wäre der Fehler typisch für das Gerät hätte ich es jetzt so hingenommen auch wenn ich bei meiner Arbeit dann hätte Rücksicht darauf nehmen müssen.


Danke.

P.S. Ich habe mich mit dem Verkäufer nun auf eine geringe Preisminderung geeinigt und denke das ist für beide Seiten die fairste Lösung.
Fu-Jitsu_Kampflaptop
 
Beiträge: 5
Registriert: 30.03.2008 11:23


Zurück zu Mainboard / BIOS / Akku

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste