amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

pa1538 .... wie lange auf Reparatur warten???

Alle Fragen und Erfahrungen, bei denen es um den FSC Support, die Gewährleistung oder Garantie bzw. Reparatur geht.

pa1538 .... wie lange auf Reparatur warten???

Beitragvon blackjack75 » 04.04.2008 16:44

Hi zusammen,

ich habe mein Notebook im November 2006 gekauft (900 Euronen damals) und seit zwei Wochen befindet sich das Teil in Sömmerda. Zunächst war ich begeistert vom Support, Sonntags anrufen, zwei Tage später abgeholt usw. Selbst meine E-Mail wurde innerhalb von zwei Stunden beantwortet. Die netten Damen sc hrieben, das Mainboard wäre hin. Auf nochmalige Nachfrage bekamen wir dann einen Anruf. Dort sagte man, das Mainboard wär nicht lieferbar, das wäre n bekanntes Problem und das Notebook is jetzt erstmal auf "unbestimmte Zeit" in der Reparatur.
ne Woche später noch nichts neues, ne weitere E-Mail wurde mit der Antwort :"wir bedauern, dass auch die zweite Reparatur so lange dauert (hä? wieso die zweite?) und bieten Ihnen ne garantieverlängerung an."
Netter Zug, dachte ich...aber ich hab mein Gerät immer noch nicht und es nützt mir keine Garantieverlängerung, wenn ich das Gerät erst in einem halben jahr wiederbekomme...was mach ich denn so lang?
Muss ich das wirklich hinnehmen? Ich hab nun erstmal ne e-mail an die Beschwerdeabteilung geschrieben...mal schauen. Aber wie lange würdet Ihr Euch hinhalten lassen?
Ich kenne Bitronic noch von einem Handyhersteller von früher und mich beunruhigt diese Aussage doch sehr....
Danke für Antworten
blackjack75
 
Beiträge: 13
Registriert: 04.04.2008 16:08

Beitragvon littlebastard » 04.04.2008 16:55

naja, bitronic kann nichts dafür, wenn die teile nicht lieferbar sind.....du kannst höchstens mit fsc verhandeln, ob es eine andere lösung gibt.....aber 2 oder 3 monate haben hier schon mehrere auf eine reparatur mangels ersatzteile gewartet.....
littlebastard
 
Beiträge: 753
Registriert: 13.09.2005 17:48
Notebook:
  • Amilo Pa 2510

Beitragvon blackjack75 » 04.04.2008 16:59

jo, ich les schon die ganze zeit im forum :shock:
hmja, ma schauen, was da rum kommt....hört sich ja alles recht spannend an...ich weiss, dass bitronic nix dafür kann...wenn die gesagt hätten, das dauert 6 Wochen, hätt ich ja mit leben können, aber unbestimmte zeit und das ist ein bekanntes Problem?
naja, ich arbeite selbst im techn. Support...nun isses halt ma die andere seite... :roll:
blackjack75
 
Beiträge: 13
Registriert: 04.04.2008 16:08

Beitragvon Christian M » 10.04.2008 22:49

Gibt es schon Neuigkeiten in dem Fall?
Mein PA1538 wurde gestern abgeholt, nachdem der Bildschirm schwarz blieb und nur noch der Lüfter zu hören ist und ich es keine Woche in Gebrauch hatte (Ausstellungsstück in einem Elektronikmarkt für 450 Euro).
Ich tippe darauf, dass bei meinem ebenfalls das Mainboard hin ist.
Christian M
 
Beiträge: 4
Registriert: 10.04.2008 22:44

Beitragvon blackjack75 » 11.04.2008 13:35

jo, nachdem die netten Leute dort versprochen haben, den Vorgang zu priorisieren, scheint dies auch so passiert so sein. ich sitz grad hier und warte auf ups, mein Gerät befindet sich seit vorgestern auf dem weg nach Hause....hoffe mal, dass er bald kommt (und sich unterwegs nicht verirrt hat, 3 Tage Lieferzeit is schon nicht schlecht). Und dann natürlich auch, dass die Reparatur sich gelohnt hat und alles funktioniert....ich bin sooooo gespannt...! Melde mich nochmal und geb Bescheid....
blackjack75
 
Beiträge: 13
Registriert: 04.04.2008 16:08

gleicher Fehler nach 1 Tag Nutzung!!!

Beitragvon blackjack75 » 13.04.2008 22:03

so, ich habe das Notebook am freitag zurückbekommen und es lief.....genau bis gestern abend (sonnabend). Habs dann um 0:30 ausgemacht und heute mittag.....naja, was soll ich sagen, habs eingeschaltet und *wunder* gleicher Fehler.....aber haargenau das gleiche....
Das Gerät kam mit dem Vermerk "Mainboard getauscht (VGA defekt kein Bild) und Bios geflasht" zurück....na, ob ich das so glauben soll?
Den Sonntagssupport wieder ausgenutzt und das Notebook wird nächste Woche wieder abgeholt....Dauer: voraussichtlich 10 Werktage...
und da frag ich mich, warum ich eigentlich so ruhig bin...ging ja zwei tage! immerhin....
Ich weiss, dass die dreimal nachbessern dürfen...jetzt ist das zweite ma, schätze, in drei Wochen das dritte Mal..und dann?
Vielleicht hätte ich nicht so hetzen dürfen, dann hätten die das Gerät auch repariert...naja. selber schuld...kann ja mal vorkommen! schwund ist überall....*fortsetzung folgt*
blackjack75
 
Beiträge: 13
Registriert: 04.04.2008 16:08

Beitragvon Christian M » 22.04.2008 19:11

Aktueller Status von heute: erledigt (Auftragserteilung war am 08.04., Abholung 09.04., Eingang 10.04.)
Mal sehen, wann das Gerät bei mir ankommt. Ich hoffe, dass meine Reparatur sorgfältiger als bei blackjack75 durchgeführt wurde...
Christian M
 
Beiträge: 4
Registriert: 10.04.2008 22:44

Beitragvon blackjack75 » 22.04.2008 20:47

hey, ging ja schnell :roll:
menes ist seit letzter woche dienstag wieder unterwegs, freitag im reparaturzentrum eingetroffen, heute hieß es, mainboard wird nochmal getauscht...auf meine nachfrage, ob denn mainboards vorrätig seien, sagte man mir, es wären keine lieferprobleme bekannt....naja, vielleicht haben die ja ein paar mehr bestellt....mal schauen, wie lange es diesmal funktioniert....
blackjack75
 
Beiträge: 13
Registriert: 04.04.2008 16:08

Beitragvon Christian M » 22.04.2008 21:18

Schnell ist relativ...
In meinen Garantieunterlagen steht etwas von 5 Werktagen, 2 Wochen wurde mir bei Auftragserteilug genannt.
8.4. + 2 Wochen = heute ;)

edit (25.04.08 14:14):
Seit gestern ist mein pa1538 wieder bei mir und läuft wieder wie am ersten Tag. Hoffentlich auf Dauer...
Christian M
 
Beiträge: 4
Registriert: 10.04.2008 22:44

das Problem kenne ich!!!

Beitragvon fuchsfuchs » 29.04.2008 16:13

Ich habe das selbe problem!
Bei meinem pa 1538 bleibt auch der Bildschirm schwarz.
Wenn wir rausfinden könnten das das ein genereller Fehler von Simens ist ( also dass er schon bei der Auslieferung bestand), würden wir mittels Gewährleistung das ganze Geld wiederkriegen!!!
Also pa 1538-Nutzer vereinigt euch!! Wenn irgendjemand denn Grund für den schwarzen Bildschirm kennt soll er es auf jedenfall mal posten.
gruß fuchsfuchs

Ps: guckt doch mal bei meinem problem vorbei www.amilo-forum.de/topic,23144,-Siemens ... tml#150502
Hab extra ein neues Thema geöffnet.
fuchsfuchs
 
Beiträge: 19
Registriert: 28.04.2008 21:32

Re: das Problem kenne ich!!!

Beitragvon DerWotsen » 29.04.2008 16:18

fuchsfuchs hat geschrieben:Wenn wir rausfinden könnten das das ein genereller Fehler von Simens ist ( also dass er schon bei der Auslieferung bestand), würden wir mittels Gewährleistung das ganze Geld wiederkriegen!!!


@fuchsfuchs

Dass bezweifle ich entschieden, es sei denn du hast einen sehr guten Anwalt, eine langen Atem und massig Euros um bis zur letzten Instanz durchzuhalten.

MfG Frank
Erste Hilfe bei Problemen:
topic,355,-Hardware-F-A-Q.html
Benutzeravatar
DerWotsen
Moderator
 
Beiträge: 5157
Registriert: 13.06.2007 00:13
Notebook:
  • Amilo A1640
  • Amilo A1650G

das Problem kenne ich!!!

Beitragvon fuchsfuchs » 29.04.2008 16:28

Nun ich meinte eigentlich das einer der pa 1538-Nutzer vllt weiß was genau das problem mit dem schwarzen Bildschirm und ob es dadurch ein Gewährleitungsfall wird. Das würde ja allen pa 1538-Nutzern helfen die dasselbe problem haben.
gruß fuchsfuchs
Ps: guckt doch mal bei meinem problem vorbei www.amilo-forum.de/topic,23144,-Siemens ... tml#150502
Hab extra ein neues Thema geöffnet.
fuchsfuchs
 
Beiträge: 19
Registriert: 28.04.2008 21:32

Beitragvon DerWotsen » 29.04.2008 16:52

@fuchsfuchs
Dann hast du mich falsch verstanden.
Es kann kein generelles Problem sein.
Wenn sich hier im Forum 4 o. 5 Leute finden mit dem selben Problem sagt dass gar nichts. Dem werden ein paar 1000 Pa1538 gegenüberstehen die ordentlich funktionieren.
Ich verstehe auch dass du sauer bist, und nicht zum dritten mal einschicken willst, aber abwarten ob vor Ablauf der Garantie ein Wunder geschieht würde ich nicht.

MfG Frank
Erste Hilfe bei Problemen:
topic,355,-Hardware-F-A-Q.html
Benutzeravatar
DerWotsen
Moderator
 
Beiträge: 5157
Registriert: 13.06.2007 00:13
Notebook:
  • Amilo A1640
  • Amilo A1650G

das Problem kenne ich!!!

Beitragvon fuchsfuchs » 29.04.2008 17:10

Hallo Watson
Stimmt du hast recht! Deswegen werde ich wohl eine Wandlung anstreben wenn in ein paar tagen nichts geschieht!! Das ding ist aber das es jetzt schon DREI MAL dasSELBE Problem ist. und da dacht ich es könnte ein generelles Problem sein.

gruß fuchsfuchs
Zuletzt geändert von fuchsfuchs am 05.06.2008 20:10, insgesamt 1-mal geändert.
fuchsfuchs
 
Beiträge: 19
Registriert: 28.04.2008 21:32

Beitragvon blackjack75 » 30.04.2008 08:50

also...neuster Stand zur Information:
wir haben uns noch mal nett mit der Beschwerdehotline auseinandergesetzt. Es ist anscheinend das Mainboard (VGA) wieder defekt und muss getauscht werden. Problem: Ersatzteil nicht lieferbar, nicht absehbar, wann es geliefert werden kann.
Wir sind jetzt so verblieben, wenn das Gerät bis zum 09.05. nicht repariert wurde/wird, gibt es Geld zurück wg. Nichtlieferbarkeit des Ersatzteils. Alles schon genehmigt, nur eben um ne Frist zu wahren.
Dann befindet sich das Gerät auch wieder seit 4 Wochen im Reparaturzentrum. Händler weiss auch bescheid. Wenns Geld zurück gibt, wird mein nächstes Gerät kein FS und ich werde sicherlich noch etwas dazu investieren und nen Vor-Ort-Service abschließen! Ich habe gelernt....ich brauch das Ding beruflich und kann mir son mist nicht leisten...
blackjack75
 
Beiträge: 13
Registriert: 04.04.2008 16:08

Nächste

Zurück zu Gewährleistung / Garantie / Reparatur

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron