amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Nach neuem Antivirus kein Internet mehr Thema ist gelöst

LAN/WLAN und natürlich Internet

Nach neuem Antivirus kein Internet mehr  Thema ist gelöst

Beitragvon Cluedo » 06.05.2008 19:12

Hallo

Ich habe ein Amilo PA2548 mit Vista.
Ich wolte nach dem ablaufen von Norton Internet Security ein neues Programm installieren.
Als erstes habe ich Kaspersky Antivirus installiert, dann ging das Internet gar nicht mehr. Erst nach dem deaktivieren lief wieder alles.
Als nächstes habe ich Anti Vir ausprobiert. Jetzt geht zwar der Explorer + Mail wieder aber wenn ich das AntiVir aktuallisieren will schreibt er keine Internetverbindung vorhanden.
Was läuft da schief ?????
THX schon mal für eure Hilfe
Cluedo
 
Beiträge: 3
Registriert: 06.05.2008 19:04

Beitragvon grunt83 » 06.05.2008 19:18

...hast du das Norton komplett deinstalliert ? Der Sch... gräbt sich tief ins System das war bei mir auch. Deinstalliere Antivir, lass mal das removaltool laufen, bügel mal mit ccleaner die registry sauber und versuchs dann noch mal erneut mit Antivir.
http://norton-removal-tool.softonic.de/
http://www.chip.de/downloads/CCleaner_16317939.html
V-I-S-T-A
VisionaryIntelligentSystemTakenbyAdvanced
Benutzeravatar
grunt83
 
Beiträge: 694
Registriert: 05.08.2007 14:07
Notebook:
  • Amilo Pa 2510

Beitragvon DerWotsen » 06.05.2008 19:19

Hast du damit Norton sauber deinstalliert:
http://service1.symantec.com/SUPPORT/IN ... 59924?Open

Frank
Erste Hilfe bei Problemen:
topic,355,-Hardware-F-A-Q.html
Benutzeravatar
DerWotsen
Moderator
 
Beiträge: 5157
Registriert: 13.06.2007 00:13
Notebook:
  • Amilo A1640
  • Amilo A1650G

Beitragvon grunt83 » 06.05.2008 19:21

nimm das vom Wotsen... das hab ich eben gesucht :oops:
V-I-S-T-A
VisionaryIntelligentSystemTakenbyAdvanced
Benutzeravatar
grunt83
 
Beiträge: 694
Registriert: 05.08.2007 14:07
Notebook:
  • Amilo Pa 2510

Beitragvon Cluedo » 06.05.2008 19:21

das deistallieren hat hat Kaspersky erledigt beim installieren KAV 7, war wohl murks
bin auch nicht so der PC-Profi also bitte leicht erklären !!
Cluedo
 
Beiträge: 3
Registriert: 06.05.2008 19:04

Beitragvon grunt83 » 06.05.2008 19:22

nein das nur scheinbar funktioniert... lass das removaltool vom wotsen laufen und installiere dann antivir mal neu
V-I-S-T-A
VisionaryIntelligentSystemTakenbyAdvanced
Benutzeravatar
grunt83
 
Beiträge: 694
Registriert: 05.08.2007 14:07
Notebook:
  • Amilo Pa 2510

Beitragvon DerWotsen » 06.05.2008 19:26

Cluedo hat geschrieben:bin auch nicht so der PC-Profi also bitte leicht erklären !!


Was gibt es da noch zu erklären. :roll:
Removal Tool herunterladen und ausführen .

Frank
Erste Hilfe bei Problemen:
topic,355,-Hardware-F-A-Q.html
Benutzeravatar
DerWotsen
Moderator
 
Beiträge: 5157
Registriert: 13.06.2007 00:13
Notebook:
  • Amilo A1640
  • Amilo A1650G

Beitragvon Cluedo » 06.05.2008 19:39

Danke an die Laptopgötter hier im Forum, hat super geklappt !!!! 8)
Cluedo
 
Beiträge: 3
Registriert: 06.05.2008 19:04


Zurück zu Netzwerk / Internet

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron