amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

meine erfahrung mit xi1554

Alle Fehler oder Probleme, deren Ursache nicht direkt bestimmbar ist, bzw. die beim Notebook als Ganzes auftreten, können hier beschrieben werden.

meine erfahrung mit xi1554

Beitragvon avoid » 31.05.2008 20:07

hi,
dann will ich euch mal ein bissl was über meinen xi1554 von FS berichten.
da ich hier in forum einige gute und auch veraltete (sound) tips zu diesem book gelesen habe.

ich habe meinen xi1554 nun seit etwas über 8 monaten ca. 18std. am tag im einsatz, da ich ihn nicht nur privat sondern auch im beruf nutze.

das er sonderlich warm wird ist fackt wie bei den meisten FS books.
ich habe das modell mit T7200 und 2GB Speicher. also auch 2x160 GB-HDD.

ich bin im großen und ganzen zufrieden damit bis auf dieses Cristal.... Display :wink: die spiegelde folie ist nicht so mein ding.

was Vista an geht, ist das book recht stabiel im betrieb aber komischerweise habe ich wie auch beim Xi2550 eines bekanten ein problem.
ca. 4 wochen nach der Vista installation begint das book immer wieder viel Ram und CPU grundlos zu nutzen.
kann sein das es an Kaspersky oder sonst einem programm leigt, das es ist merkwürdig.

was XP an geht, ist das book gut und bekommt von mir die note 2 wegen
leichter anfänglicher probleme die man erst mal lösen muß.

die probleme:
-----------------
-erstellung einer XP-CD mit passendem SATA-Treiber "v-raid_v560a.zip"
bitte nicht die veraltete v540 nutzen, da es damit zu sound und video probleme kommen kann, die auch bei vista auftreten können wenn der treiber zu alt ist.

-nach dem erfolgreichen aufspielen von XP sollte zuerst das netzwerk und SP3 aufgespielt werden, zur not seperat die .net 2.0 und 3.0
sonst kann es sein das es probleme beim installieren von sound und grafik gibt.

-sound sollte der aktuellste treiber geladen werden.
im moment ist das "WDM-R194" von Realtek.
wichtig das kein KB888111 update aufgespielt ist.
dieses war nur vor der treiber version 1.90 wichtig.
ab version 1.90 ist es an vielen problemen wie z.b. zu leises mic schuld.
und noch ein tip für zocker, macht die rauschunterdrückung an und die
Nachhallunterdrückung aus, damit euch die anderen gut verstehen können.

-grafik habe ich den aktuellsten treiber 8.5 von ATI geladen und mit MobilityDotNET4 auf notebooks angepasst.
dann klappts auch mit HDMI-Ausgang :D

wegen dem Raid, kann ich nur sagen bringt nichts, leider ist der chip nicht der beste.
ich hatte eine zeit lang das geschwindigkeits raid eingestellt und keine es war kaum ein unterschied.
kann aber auch daher kommen das es zu diesem zeitpunkt nur die alten, fehlerhaften Raid treiber gab.

und noch ein kleiner tip für zocker, kauft euch nicht nur eine USB-maus dazu sondern auch eine Taststusr, da sonst schnell die hand den lack ab scheuert. oder besser gesagt der schweiß vom handballen.
Benutzeravatar
avoid
 
Beiträge: 34
Registriert: 31.05.2008 11:48

Re: meine erfahrung mit xi1554

Beitragvon Northpole » 03.12.2008 19:49

Danke,
das ist der erste Beitrag nach stundenlanges suchen der mein Problem gelöst hat. Ich hatte von Vista (dafür gibt es mindestens 1000 Gründe) auf XP pro gewechselt. Das hat auch funktioniert, mit den Treibern von der FJS. Ich konnte nur nicht glauben, dass die völlig veraltet waren. Sata und Realtek aus dem Jahr 2004!!! :?
Leider funktionierte der Sound nicht sauber, nun kommt bei den internen Speakers ohnehin kein HQ heraus aber das grrrrrr das ich hatte war mir zuviel. Später bemerkte ich dass auch videos so verzerrt ruckeln. Das war der erste richtige Hinweis, dass es nicht allein der Audiotreiber sein kann. Dann fand ich dein posting - voila - schon nach inst des aktuellen sata Treibers war das verzerrte ruckeln weg, dann noch den aktuelle Raid Treiber inst und alles läuft gut. :D

vielen Dank nochmal

Northpole
Northpole
 
Beiträge: 2
Registriert: 27.03.2008 13:40

Re: meine erfahrung mit xi1554

Beitragvon avoid » 03.12.2008 21:30

@Northpole
ich habe dir zu danken :)

info:
-------
mittlerweile ist mir aufgefallen (da ich in einem Computerladen arbeite) das dieses problem mit ruckelndem sound oder totalem stocken des computers,
egal ob vista oder XP nicht nur bei notebooks sondern auch bei Richtigen Computern vorkommt.

da gibt es scheinbar einen veralteten oder fehlerhaften chip der sowol auf billigen als auch auf hochwertigen platinen (auch jetzt noch) verbaut wird.
das nur als keine info am rande, leider kann ich dazu nicht mehr sagen da bei uns die PCs wie am fließband rein und raus gehen ;)

bis jetzt ist es mir bei "Via" und "Intel" aufgefallen, sogar ein PCI-SATA Controller von Marvell hat schon so ein problem gehabt, da gab es aber kein update.
Gute Fragen sind wie ein wissenschaftliches Experiment. Sie setzen eine Menge Wissen bereits voraus.
bitcoin:1J5dgQQp8eUy8wkUxyztBUVCkCpo5MQEQs?label=Danke
Igor, mehr Strom! :D
Benutzeravatar
avoid
 
Beiträge: 34
Registriert: 31.05.2008 11:48

Re: meine erfahrung mit xi1554

Beitragvon Northpole » 03.12.2008 23:48

@ avoid

Möglicherweise hast du recht, aber:
Ich kaufte den xi1554 vor einem Jahr und es gab ihn nur mit Vista. Ich habe mich bis vor zwei Monaten mit diesem OS herumgeschlagen und lange gemeint dass ich mich damit anfreunden kann, aber negativ.

Nun das aber: bei Vista funktionierte der Sound und Filme einwandfrei. Erst nach der Neuinst mit xp pro und mit den Treibern die von Fujitso zum download bereitstehen traten das Sound- und Video ruckeln auf.

Für mich ist der xi1554 das Zweitgerät, das ich für öffentliche Präsentationen von Diashows brauche und daher ist ein einwandfreier Sound (dann über line out) ganz wichtig. Daher mein Entsetzen nach der xp inst.

Über das skandalöse Verhalten der Hersteller und Händler gegenüber den Kunden mit der Zwangsbeglückung "Vista", möchte ich mich hier nicht äußern.

Dein Tipp war einfach und gut. Ich habe nicht neuinst sondern erst den neueren SATA-Treiber inst und dann den aktuellen WDM.... von Realtek das war alles.

Danke nochmals und n8

Northpole
Northpole
 
Beiträge: 2
Registriert: 27.03.2008 13:40

Re: meine erfahrung mit xi1554

Beitragvon avoid » 27.09.2010 17:08

so, nach langer zeit grabe ich aus aktuellem anlass diesen beitrag wieder aus.
ich wollte mein xi1554 mal wieder neu installieren da ich nicht sicher war ob ich viren drauf habe.
leider war damit schon beim kopieren der ersten daten nach dem formatieren der festplatte schluss.
standbild und komische streifen waren zu sehen.

diagnose: lüfter hat den dienst eingestellt und damit sind CPU und Grafikkarte überhitzt.
die drei jahre verlängerte garantie sind gerade abgelaufen also ruhe in frieden. :cry:

der akku hatte übrigens mittlerweile nur noch eine kapazität die für ca. 15 minuten genügt.
ich habe das notebook immer am netzteil betrieben und den akku nicht raus genommen.

falls noch wer so eine Grafikkarte und so einen Prozessor günstig ab zu geben hat, währe ich dankbar.
aber da ich nicht sicher bin ob das alles ist was dabei kaputt ging sollte es wie gesagt günstig sein.
angebote wie im "Suche/Biete" bitte als PN.

er hat mir auf jeden fall gute dienste geleistet.
mein kommendes notebook wird warscheinlich nicht mehr so lang halten, die quallität lässt ja immer weiter nach.
Gute Fragen sind wie ein wissenschaftliches Experiment. Sie setzen eine Menge Wissen bereits voraus.
bitcoin:1J5dgQQp8eUy8wkUxyztBUVCkCpo5MQEQs?label=Danke
Igor, mehr Strom! :D
Benutzeravatar
avoid
 
Beiträge: 34
Registriert: 31.05.2008 11:48

Re: meine erfahrung mit xi1554

Beitragvon Gnomlord » 27.09.2010 19:46

Grafikkarte bekommst bei http://mxm-upgrade.com/ für ca. 120 € billiger geht es nur über Ebay aber da gibt es sehr viele schwarze Schafe die dir irgend ein mist andrehen wollen.
Prozessor hab ich selber gerade einen in Ebay drinn stehen ist gebraucht aber sonst tadellos schau mal in der Suche/Biete ecke des Forums da findest du meinen Tread mit dem Ebay links ist allerdings nur ein Intel T5500. Aber irgend wie glaub ich nicht das sich dein Prozessor und die Grafikkarte gleichzeitig verabschiedet haben denn das Notebook hat eine Schutzschaltung die das Notebook abschaltet bei Überhitzung die habe ich auch schon testen dürfen weil ich bei meinen Prozessor umbau das Lüfter-kabel vergessen hatte an das Mainboard zu stecken ^^.
Gruß Gnomlord

Bild Bild
Benutzeravatar
Gnomlord
 
Beiträge: 834
Registriert: 24.11.2006 10:06
Wohnort: Düren
Notebook:
  • FSC Amilo Xi 1554 (RIP)

Re: meine erfahrung mit xi1554

Beitragvon avoid » 27.09.2010 22:41

ich hoffe auch das es nur die grafikkarte ist, hab leider nichts da um die teile einzeln zu testen.
aber 120Eur für ne 3 jahre alte grafikkarte?
nee, max 25 zahl ich noch für ne X1900.
hab schon ein ebay gebot laufen.

gibts beim MXM steckplatz etwas, das ich beachten muß?
oder geht da auch eine aktuellere karte drauf wenn der kühler dafür passt?
da ich nicht sagen kann ob es ein 1.3 / 2.1 oder 3.0 steckplatz ist.

--nachtrag--
a so auf der seite gibts ja sogar ne liste, da auch der 120Eur preis her für ne HD4570.
hm da lässt sich drüber reden. aber nur zum aufrüsten.
will erst wissen ob es nur die karte ist oder mehr.

der T5500 is mir übrigens zu klein, mein T7200 is schon langsam.

thx für den link
Gute Fragen sind wie ein wissenschaftliches Experiment. Sie setzen eine Menge Wissen bereits voraus.
bitcoin:1J5dgQQp8eUy8wkUxyztBUVCkCpo5MQEQs?label=Danke
Igor, mehr Strom! :D
Benutzeravatar
avoid
 
Beiträge: 34
Registriert: 31.05.2008 11:48

Re: meine erfahrung mit xi1554

Beitragvon siphon » 28.09.2010 00:51

Ich gehe mal davon aus, das es durchaus mehr ist als "nur" die Grafikkarte.
Du schreibst, dass der Lüfter den DIenst eingestellt hätte, und das deutet bei deinem Modell,
wie auch bei den Pi 1556/56 auf einen Mainboard-Schaden hin, der nur mit einem Workaround
einigermaßen zufriedenstellend zu beheben ist.
Mehr dazu findest du hier: topic,26668,-Amilo-PI-1556-Luefter-geht-nach-Grakatausch-nicht-mehr-an.html?hilit=amilo+l%C3%BCfter+l%C3%B6ten
siphon
 
Beiträge: 1544
Registriert: 19.10.2007 08:32
Notebook:
  • Amilo Pi 1556

Re: meine erfahrung mit xi1554

Beitragvon avoid » 28.09.2010 01:38

ich glaube leider nicht das es hilft wenn ich mir einfach nur eine lüftersteuerung bastel. das währe das kleinste problem.
ich werde die Grafikkarte auf jeden fall mal tauschen gegen eine billige gebrauchte.
wenn das nix hilft liegt es mit sicherheit am board.

ich hab die kiste gerade mal zerlegt und alles abgesteckt und runter gebaut was ab geht ohne das gesamte gehäuse zu zerlegen.
jetzt sind folgende teile ausgebaut oder abgesteckt:
HDD's, CPU, Grafikkarte, Kühler, Display, Wlan, Bluetooth, USB- und Firewire-Buchsen, Lan-Buchse mit Cardreader,
DVI-anschluss, Brenner, PCIExpressCard-Slot und Akku. ;)
ich glaub das war erst mal alles.

wenn ich in diesem zustand das notebook an das netzteil stecke und an schalte, verhält es sich als würde es starten wollen
doch es geht nach einigen sekunden wieder aus und startet neu um das als endlos schleife fort zu führen.
einen piepton gibt es auch nicht von sich, aber gepiept hat es noch nie wenn ich mich recht erinnere.
die lade elektronik für den akku habe ich getestet die geht noch, der akku füllt sich.
kann also nur das board sein.

trotzdem versuche ich es mit einer anderen grafikkarte.
da es ja beim sterben ein eingefrohrenes bild mit grafikfehlern hatte
und es sich zerlegt genau so verhält wie zusammen gebaut.
Gute Fragen sind wie ein wissenschaftliches Experiment. Sie setzen eine Menge Wissen bereits voraus.
bitcoin:1J5dgQQp8eUy8wkUxyztBUVCkCpo5MQEQs?label=Danke
Igor, mehr Strom! :D
Benutzeravatar
avoid
 
Beiträge: 34
Registriert: 31.05.2008 11:48

Re: meine erfahrung mit xi1554

Beitragvon siphon » 28.09.2010 01:52

Nene, du hast mich falsch verstanden. Deine Vermutung bezügl. Graka stimmt sehr wahrscheinlich schon,
die Bootloops deuten darauf hin, da das Bios auch die Graka checkt. Ich konnte diese Bootloops auch schon bei Pis
beobachten. Allerdings besteht auch ein Schaden am Mainboard, der den Lüfter nicht mehr starten lässt.
An welchem Bauteil das genau liegt kann ich nicht sagen, da ich das Problem nur aus Beschreibungen kenne.
Du wirst auch um den Workaround nicht herum kommen, wenn du das Book nach einen Graka-Tausch weiter betreiben willst.
Und jetzt, ab in die Falle, ist schon spät :shock:
siphon
 
Beiträge: 1544
Registriert: 19.10.2007 08:32
Notebook:
  • Amilo Pi 1556

Re: meine erfahrung mit xi1554

Beitragvon avoid » 08.06.2013 22:24

ich wollte eig. nur mal wieder hallo sagen. ;)
mein xi1554 (gekauft September 2007) arbeitet aktuell wieder wie eine eins.

mittlerweile hatte ich alle möglichen Betriebssysteme installiert,
die Graphikkarte und das Mainboard wegen Boot Loops getauscht (lag am Bord)
und auch der neue nachgemachte Akku ist ein Segen, weil ich es nun auch wieder unterwegs betreiben kann.

Da ich wegen einiger Windows Updates mittlerweile Probleme habe
fehlerfreie XP-Treiber für die Grafikkarte und WLAN zu finden
werde ich heute Win7 Pro Installieren und hoffe die Vista Treiber sind kompatibel.

Ich habe mittlerweile auch vier echte Performance Bremsen im System,
die ich gerne ersetzen würde und hoffe mir kann jemand Tipps dazu geben.

Bremse 1 "die beiden SATA Festplatten":
Sie werden mittlerweile sehr warm, weswegen die neben der Grafikkarte
schon raus geflogen ist und die andere würde ich gerne durch eine meiner SSDs ersetzen.
Leider scheint der Controller nicht von SSD booten zu wollen,
hat da wer eine Idee?

Bremse 2 "die Grafikkarte":
Sie (Original Radeon Mobility X1900) ist mittlerweile zu langsam für aktuelle Software.
Deswegen wird sie teilweise unwahrscheinlich heiß,
wenn sie versucht die geforderte Performance auf zu bringen.
Da ich nun wegen XP-Treiberproblemen auf Windows7 Pro umsteige bietet es sich an,
die Grafikkarte durch eine Aktuellere Radeon HD zu ersetzen.
Hat das schon jemand gemacht und kann davon berichten?

Bremse 3 "der Arbeitsspeicher":
Er besteht aus zwei S0 Riegeln mit jeweils 1GB DDR2 Speicher.
Diese würde ich gerne gegen zwei mal 2GB ersetzen, hat das schon wer gemacht?
Gibt es eine Kompatibilitätsübersicht welche Riegel funktionieren?

Bremse 4 "die Kühlung":
Aus meiner mehr jährigen Erfahrung ist mir bekannt, das Notebooks (meist) eine zu schwache Kühlung besitzen.
Das Xi1554 ist eines der Pro Books und die Kühlung ist genau auf die Hardware ausgelegt gewesen als es neu war.
Leider genügt es nach nun mehr 6 Jahren, nicht mehr nur die Wärmeleitpaste zu wechseln und alles zu reinigen.
Viel mehr wird es zeit die Kühlflüssigkeit in der Heatpipe zu ersetzen oder die gesamte Kühlung um zu bauen.
Letzteres ist in meinem fall wahrscheinlicher, da ich die 2GHz CPU drin habe und die Grafikkarte aufrüsten will.
Kennt sich jemand mit dem Bau von Notebook Kühlungen aus und kann mir Tipps geben?

gruß,
avoid

---- nachtrag ----
meine Intel, Kingston und OCZ SSDs wollen im xi1554 nicht Booten.
Habe jetzt meine zwei 120GB SSDs von SanDisk im Raid-0 am laufen,
(der Mediamarkt hat die vor Kurzem für 45 Euro das stück verschleudert).

Ram habe ich mir diesen rausgesucht "KHX5300S2LLK2/4G" und werde ihn die Tage mal bestellen.

Was die Grafikkarte an geht hat "Gnomelord" ja schon einiges ausprobiert wie es scheint.
Gib doch bitte mal eine Rückmeldung was aus deiner HD4670 wurde und warum du aktuell die 9600GT in der Signatur hast.
und evtl. auch noch die Spezifikationen nach denen ich suchen sollte.
Ich werde wohl über eBay suchen müssen da "mxm-upgrade" keine Karte dieses Typ mehr anbietet.
Gute Fragen sind wie ein wissenschaftliches Experiment. Sie setzen eine Menge Wissen bereits voraus.
bitcoin:1J5dgQQp8eUy8wkUxyztBUVCkCpo5MQEQs?label=Danke
Igor, mehr Strom! :D
Benutzeravatar
avoid
 
Beiträge: 34
Registriert: 31.05.2008 11:48

Re: meine erfahrung mit xi1554

Beitragvon tomate » 09.06.2013 01:51

Hey,
erstens zum Ram. Mehr als 2,5GB funzt nur mit einem Alienwarebios. Bei diesem werden aber NVIDIA Grafikkarten nicht erkannt. Ob es mit der HD3650, HD4650 oder HD4670(ist sowieso nicht zu kriegen) läuft, müsste man noch testen.

zweitens ist die NVIDIA Quadro FX770M die wohl stärkste bezahlbare MXM Grafikkarte für das book(60-70€)

drittens, mit dem T7200 und der FX770M oder HD4650 bekommt man kaum Temperaturprobleme, allerdings läuft das mit RMClock untervoltete book viel kühler. Die Pi/Xi15XX fühlen sich immer sehr heiß an, weil bei ihnen im Gegensatz zu vielen anderen books der Chipsatz passiv über das AluInnengehäuse gekühlt wird und damit auch die bookoberfläche heiß wird. Faktisch sind sie aber viel kühler als die gesamte HP DV Serie.

viertens, die Investitionen, die Du planst lohnen sich nicht wirklich. Zum Surfen, Office und kleine Spielchen ist das book OK, aber wenn Du gamen willst, hol Dir ein Clevo. Ab 150-180€ hast Du dann 3-4GB, 2x2,9 GHZ und eine 9800M GTS/GT/GTX mit einer Gamingkühlung.

Gamingvergleich:
x1900, HD3650, 8600M GT ca 3500-4000 3d06 Benchmarkpunkte
9600M GT, HD4650(DDR2) ca. 5200 Punkte
9600M GT, FX770M, HD4650(DDR3) ca. 6000 Punkte
9700M GT, FX2700M, HD3870 ca. 8000 Punkte
HD4850 ca 9500 Punkte
9800M GT/GTS/GTX, 260M GTX ca. 10500 Punkte
280M GTX ca. 12000 Punkte
tomate
 
Beiträge: 842
Registriert: 31.01.2011 20:07
Wohnort: Oldenburg
Notebook:
  • One C3400 (Pi2540)
  • PI1556

Re: meine erfahrung mit xi1554

Beitragvon avoid » 09.06.2013 03:44

das mit dem Speicher wollte ich einfach testen.

die FX770M muss es nicht sein, ich würde mich schon mit einer 3650er oder 4650 HD zufrieden geben.
die X1900 rechnet sich einfach bei aktuellen Effekten einen Wolf und belastet zusätzlich die CPU,
weil sie vieles einfach nicht per Hardware berechnen kann (auf Grund ihres alters).

ich hab mir die Seite von Clevo mal angesehen, sind die evtl. auftragsfertiger
für Toshiba, Fujitsu und HP? zumindest sehen die Books danach aus.

das "Schenker XMG A102 (Clevo W110ER) Subnotebook" scheint was für mich zu sein,
auch wenn das Display nicht entspiegelt und die Tastatur nicht beleuchtet ist.

da werde ich mir wohl das Geld sparen und mein xi1554 incl. vorhandener Ersatzteile günstig abgeben.
Gute Fragen sind wie ein wissenschaftliches Experiment. Sie setzen eine Menge Wissen bereits voraus.
bitcoin:1J5dgQQp8eUy8wkUxyztBUVCkCpo5MQEQs?label=Danke
Igor, mehr Strom! :D
Benutzeravatar
avoid
 
Beiträge: 34
Registriert: 31.05.2008 11:48

Re: meine erfahrung mit xi1554

Beitragvon tomate » 09.06.2013 10:25

Hey,
bist Du ein Gamer oder nicht? Das Schenker XMG A102 ist sicherlich was für Gelegenheitsspieler, der Schwerpunkt wird trotz der hervorragenden Leistung aber auf Mobilität gelegt. Es ist deshalb beim 3D06 Benchmarktest für Gamingperformance nur unwesentlich stärker als das(alte) M570RU aus meinem Profil.

Clevo wird übrigens auch von One, Mysn, Deviltech, Hawkforce, Schenker, XMG, ... vertrieben. Es gibt sie nur online. Mit den normalen bookmarken wie FJS, Acer, HP, Toshiba, Dell.... haben die books nichts zu tun. Sie sind verarbeitungs- und leistungsmäßig eine ganz andere Nummer(Alienware/Dell Niveau).
MfG
Thomas
tomate
 
Beiträge: 842
Registriert: 31.01.2011 20:07
Wohnort: Oldenburg
Notebook:
  • One C3400 (Pi2540)
  • PI1556

Re: meine erfahrung mit xi1554

Beitragvon avoid » 09.06.2013 11:32

naja, Clevo hat ja offensichtlich auch lange die Alienware gefertigt
bis Dell Alienware aufkaufte und die Produktion an Quante vergab.

wenn ich mir die Geräte und die Tests so ansehe ist die Qualität mit Acer vergleichbar,
viel flexibles Plastik um den Display und überall kaum nachbearbeitete Gusskanten.

Bisher hatte ich Privat nur Fujitsu Siemens und Gateway wegen der guten EMV Eigenschaften
und der damit verbundenen verwindungssteifen Gehäuse.

Ein verwindungssteifes Gehäuse ist auch ohne Metallrahmen gut zu erreichen,
wenn der Kunststoff auf der Innenseite streben aufweist.
Das scheint bei den Clevo nicht der fall zu sein.

In Sachen EMV geht es mir darum z. b. kein Gepiepe von der Handynetz suche auf dem Sound zu haben,
das kann man auch mit "Schirmlack EMV 35" nachträglich erreichen.
Davon hab ich bei den Clevo aber auch nichts gesehen.

--------------

Was die Grafikleistung an geht genügt mir, wie zuvor schon erwähnt, alles in Richtung Radeon HD,
solange sie am ende nicht schwächer als die X1900 ist.
Spiele werde ich damit höchstens ein bis zwei Abende im Monat (wenn ich irgendwo im Hotel bin),
dafür hab ich primer meinen Desktop.
Ich verwende das Gerät überwiegend zum Surfen, Musik hören und Programmieren.
In Sachen Surfen, könnte es ein UMTS-Modem eingebaut haben, muss aber nicht.
Gute Fragen sind wie ein wissenschaftliches Experiment. Sie setzen eine Menge Wissen bereits voraus.
bitcoin:1J5dgQQp8eUy8wkUxyztBUVCkCpo5MQEQs?label=Danke
Igor, mehr Strom! :D
Benutzeravatar
avoid
 
Beiträge: 34
Registriert: 31.05.2008 11:48

Nächste

Zurück zu Allgemeine Probleme

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron