amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Ist diese Temperatur ok?

Alle Fehler oder Probleme, deren Ursache nicht direkt bestimmbar ist, bzw. die beim Notebook als Ganzes auftreten, können hier beschrieben werden.

Ist diese Temperatur ok?

Beitragvon SvenL86 » 01.07.2005 23:00

also mein amilo 1640 läuft jetzt seit 9 stunden und hatte die letzten 3-4 stunden konstant eine cpu temperatur on 75 Grad Celsius und die Festplatte war 37 grad heiß. ist diese in meinen augen hohe temperatur für den cpu schädlich? hat er irgendeinen schutz drin? bedanke mich schon im vorraus.

mfg sven
SvenL86
 
Beiträge: 18
Registriert: 22.06.2005 12:47

Beitragvon Framework91 » 01.07.2005 23:57

Die Bauteile halten bis ca. 100° aus da gibt es kein problem . Falls es zu heiß werden sollte schaltet sich der Rechner ab.

MFG
Amilo D7850
Framework91
 
Beiträge: 56
Registriert: 06.06.2005 19:55

Beitragvon aspettl » 02.07.2005 00:18

Hat der CPU-Sensor schon einmal etwas anderes wie 75° angezeigt? Wenn nein, dann würde ich davon ausgehen, dass die Anzeige nicht stimmt. Es haben nämlich schon mehrere von diesen konstanten 75° berichtet.

Gruß
Aaron
Vor dem Erstellen neuer Themen bitte die Suchfunktion benutzen und Forenregeln lesen!
Bitte trage dein Notebook mit den technischen Daten im Profil ein.
Benutzeravatar
aspettl
Administrator
 
Beiträge: 7181
Registriert: 15.11.2004 12:46
Notebook:
  • Amilo M1420

Beitragvon SvenL86 » 02.07.2005 00:31

ich gucke morgen ob er noch was anderes anzeigt, wenn der laptop ne weile aus war.
@framework also brauch ich keine angst haben, dass da etwas nen schaden nimmt ja ? :) weil ich bin diesbezüglich ein bissl ängstlich immer ;)
SvenL86
 
Beiträge: 18
Registriert: 22.06.2005 12:47

Beitragvon SvenL86 » 02.07.2005 10:30

@aspettl du hattest recht, 75 grad sind irgendwie ein bug, da er die sogar hat nachdem ich den computr heute früh angemacht habe. kann man dagegen was machen? ne oder?
SvenL86
 
Beiträge: 18
Registriert: 22.06.2005 12:47

Beitragvon DerChecker » 02.07.2005 10:50

Meiner zeigt auch dauerhaft 75° an.
Ist das ein Softwarefehler oder hat der Prozessor irgendnen Fehler? :?

Schönes WE noch
Der Checker
DerChecker
 
Beiträge: 48
Registriert: 07.03.2005 14:37
Notebook:
  • Fujitsu Siemens AMILO M 1425W

Beitragvon nodh » 02.07.2005 16:01

Die 75° resultieren wohl daraus, dass es keinen Temparatursensor gibt, und das BIOS einfach sagt "75°".
mfg nodh
nodh
Ehemaliger Moderator
 
Beiträge: 600
Registriert: 21.11.2004 15:38
Wohnort: Österreich
Notebook:
  • Amilo A 1630


Zurück zu Allgemeine Probleme

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast