amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

der lüfter von meinem amilo m 1425 geht nicht mehr an !!!

Du besitzt ein Amilo-Notebook und möchtest anderen die Erfahrungen mitteilen? Dann bist du hier richtig.

der lüfter von meinem amilo m 1425 geht nicht mehr an !!!

Beitragvon wenigwisser » 02.07.2005 08:48

hallo leute ,
ich besitze ein amilo m 1425 . nun hat mich doch immer dieser verdammte lüfter der immer am laufen ist doch schon gestört . also hab ich was geändert :

clockgen runtergeladen , und dort beim multiplikator auf 6 gestellt , beim volt ( stromzufuhr ) auf 0.700 volt . das bedeutet : er läuft auf 600 mhz mit 0.700 volt ! normal läuft er ohne cpu anspruch auf 600 mhz mit 0.988 volt . ich habe auch eingestellt das clockgen beim start von windows startet , damit ich es nicht jedesmal manuell einstellen muss . --> mein pc startet praktisch mit den einstellungen , sehr komfortabel

dann habe ich mit radlinker meine grafikkarte auf core : 200 memory 250 getaktet und eingestellt das er so startet , ist auch sehr gut damit ich das nicht jedes mal selber einstellen muss wenn er startet .

mein notebook kann jezt im normalen betrieb ( office , musik , internet ) 8 stunden an sein ohne das sich der lüfter auch nur regt , und counterstrike ( das ja eben auch mit diesen runtergetakteten sachen läuft ) , da geht der lüfter nach knapp 1 stunde an ( kommt auch drauf an wie lange das notebook davor schon an war ) jedoch wenn man aufhört zu spielen geht er nach 10 minuten wieder aus.

also , ist klasse so , und hardware freundlich ist das auch , denn umso weniger wärme und umsoweniger spannung umso besser :D
amilo m 1425 , 1.6 ghz 725 pentium m @ 1.8 ghz , 1024 mb 333 ram , mobility radeon 9700 400/230 @ 465/255 , 80gig. 4200 rpm festplatte
wenigwisser
 
Beiträge: 60
Registriert: 22.11.2004 21:20
Wohnort: münchen

Beitragvon aspettl » 02.07.2005 13:31

Ja, das ist das tolle beim Pentium M: Man kann die CPU je nachdem auf 1000 bis 1400 MHz takten, ohne dass der Lüfter angeht.

Gruß
Aaron
Vor dem Erstellen neuer Themen bitte die Suchfunktion benutzen und Forenregeln lesen!
Bitte trage dein Notebook mit den technischen Daten im Profil ein.
Benutzeravatar
aspettl
Administrator
 
Beiträge: 7181
Registriert: 15.11.2004 12:46
Notebook:
  • Amilo M1420

Beitragvon anGler » 05.07.2005 16:54

@Wenigwisser: Ich seh da in deiner Signatur das du deinen M1425 von 1,6Ghz auf 1,8Ghz getaktet hast.

Mit welchem Tool hast du das gemacht und ist die Leitung merklich gestiegen?
(hab schonmal nach dem Clockgen tool gesucht aber leider keine passende Version gefunden.... wäre nett wenn du mir mal den Link zukommen lassen könntest)

Gruß anGler
anGler
 
Beiträge: 39
Registriert: 04.07.2005 13:11

Beitragvon wenigwisser » 05.07.2005 17:47

naja ich merk die leistung schon leicht , bei benchmarks hab ich beim aquamark 3 davor knapp 30 000 jezt 32 000 points ,also ist nicht soooooo ein unterscheid ... link kann ich dir nicht geben , aber ich kanns dir per e-mail schicken des clockgen da es nur en halbes mb ( 500kb) gross ist . übrigens verträgt die cpu noch einiges mehr , ich hab ihn schon mal 2 stunden auf 2000 mhz gehabt
amilo m 1425 , 1.6 ghz 725 pentium m @ 1.8 ghz , 1024 mb 333 ram , mobility radeon 9700 400/230 @ 465/255 , 80gig. 4200 rpm festplatte
wenigwisser
 
Beiträge: 60
Registriert: 22.11.2004 21:20
Wohnort: münchen

Beitragvon anGler » 06.07.2005 10:20

wenigwisser hat geschrieben:naja ich merk die leistung schon leicht , bei benchmarks hab ich beim aquamark 3 davor knapp 30 000 jezt 32 000 points ,also ist nicht soooooo ein unterscheid ... link kann ich dir nicht geben , aber ich kanns dir per e-mail schicken des clockgen da es nur en halbes mb ( 500kb) gross ist . übrigens verträgt die cpu noch einiges mehr , ich hab ihn schon mal 2 stunden auf 2000 mhz gehabt


Danke für die schnelle Antwort! Hab dir ne PN geschrieben mit meiner E-Mail-Adresse!

Gruß anGler :D
anGler
 
Beiträge: 39
Registriert: 04.07.2005 13:11

Beitragvon XepheX » 18.08.2006 17:58

Verliert man da nicht die Garantie auf das Teil wenn man es übertaktet?
XepheX
 


Zurück zu Erfahrungsberichte / Tests

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron