amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Amilo 1437G USER wie sieht es mit der Erwärmung aus?

Alles, was mit dem Prozessor, dem Arbeitsspeicher oder deren Kühlung zu tun hat.

Amilo 1437G USER wie sieht es mit der Erwärmung aus?

Beitragvon Ariel » 15.07.2005 13:24

Hallo, hat schon jemand Systemabstürze ect. oder andere Erscheinungen im Zusammenhang mit der Hitzeentwicklung gehabt ?

Danke im Vorraus!
Ariel
 
Beiträge: 90
Registriert: 28.06.2005 15:52

Beitragvon Anonymous » 05.08.2005 21:14

Nein, sowas hängt meistens an anderen Ursachen!!!

Im "Flüstermodus" läuft er bis exaxt 60 °C dann geht der Lüfter an und bei 50 °C geht er wieder aus!!!

Abstürze kommen wohl eher von Software Fehler oder den "beliebten" Anwendungsfehlern!!!
Anonymous
 

Beitragvon supergianni » 12.08.2005 12:01

Auch mir ist das 1437G noch nie abgestürzt. Das einzige, was schön warm wird, ist ist die Festplatte. Aber das ist bei den aktuellen Platten oft so und normal.
supergianni
 
Beiträge: 44
Registriert: 12.08.2005 11:14

Beitragvon Okano » 05.09.2005 23:16

Dein Lüfter schaltet sich bei 60 Grad ein ? Vorher nicht ? Mein Lüfter meldet sich bei exakt 50 Grad. Allerdings nicht im Silent Modus.
Okano
 
Beiträge: 21
Registriert: 19.07.2005 13:50

Beitragvon crumpf » 07.09.2005 02:52

Habe ein M1439
Dürfte also fast das gleiche sein ;-).

Lüfter geht ab und zu kurz und leise an bei 50 Grad.
Unter max Last sind es 65 Grad und der Lüfter ist noch "Leise".

Sehr Leise, aber eben auch Warm ;-).
Für den Winter Ideal *g*
crumpf
 
Beiträge: 22
Registriert: 31.07.2005 07:09


Zurück zu CPU, RAM, Lüfter

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste