amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Amilo Pa 1538: Rechner bootet nicht, Fehler 0200 erscheint

Alle Fehler oder Probleme, deren Ursache nicht direkt bestimmbar ist, bzw. die beim Notebook als Ganzes auftreten, können hier beschrieben werden.

Amilo Pa 1538: Rechner bootet nicht, Fehler 0200 erscheint

Beitragvon Wabschke » 01.01.2009 22:18

Hallo Zusammen,

ich habe bereits einige Berichte gelesen, jedoch noch nicht den gleichen Fehler wie bei mir entdeckt.
Ich habe folgendes Problem: Beim einschalten erscheint ein langer und ein kurzer Ton ( Systemboard-Fehler ) Rechner bootet nicht, Fehler 0200 erscheint
Trotz Bios Default-Zurücksetzung und Hardware-Reset erscheint der Fehler immer noch.
Beim drücken von F1, nach erscheinen des Fehlers, kommt die Meldung "Operating System not found"
Auch das Booten von der Recovery-CD funktioniert nicht.
Windows -Setup läuft zwar, allerdings erscheint dann ein blauer Bildschirm mit folgender Fehlermeldung: Es wurde ein Problem festgestellt. "Windows wird heruntergefahren, damit der Rechner nicht beschädigt wird", ...

Wer kennt sich da aus.
Bitte um info
Wabschke
 
Beiträge: 1
Registriert: 01.01.2009 20:44

Re: Amilo Pa 1538: Rechner bootet nicht, Fehler 0200 erscheint

Beitragvon Skullmaster » 18.02.2009 14:43

Klingt für mich ziemlich eindeutig nach einem Hardware Defekt. Was konkret kaputt ist könnte man eingrenzen indem man die Zeitliche Struktur des Windows Setups durchgeht.

Wie weit kommst du denn im Setup?

Windows Xp und Vista "benutzen" erst im weiteren Verlauf des Setups alle Systemgeräte und so kann es vorkommen dass das Setup bis zu einem Bestimmten Punkt möglich ist.

Einfach mal ein Paar Details Posten vielleicht ists ja was eindeutiges...

Mfg,

Skullmaster
Skullmaster
 
Beiträge: 12
Registriert: 12.02.2009 19:30
Notebook:
  • Fujitsu Siemens Amilo M1437G


Zurück zu Allgemeine Probleme

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron