amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Amilo Pi 1556 beim brennen träge/langsam

Alle Fehler oder Probleme, deren Ursache nicht direkt bestimmbar ist, bzw. die beim Notebook als Ganzes auftreten, können hier beschrieben werden.

Amilo Pi 1556 beim brennen träge/langsam

Beitragvon Doyates » 01.06.2009 14:32

Hi Leute,

seit ca. 10 Tagen benötige mein NB beim brennen von DVD´s sehr lange (ca. die doppelte Zeit). Auch das Arbeiten während des Brennens ist sehr müßig/träge geworden: Musik wird verzehrt wiedergegeben, Programme öffnen sich sehr langsam etcpp...

Am NB habe ich nichts verändert auch die Brennprogramme/Projekte sind die gleichen (z.B. Nero 7).

Hat jemand ´nen paar Tips parat, was ich überprüfen könnte und wie (Arbeitsspeicher defekt?, Treiber zerschossen etc...)?

Danke im Vorraus!
Doyates
 
Beiträge: 17
Registriert: 26.02.2008 22:14

Re: Amilo Pi 1556 beim brennen träge/langsam

Beitragvon An-Dr.Zej » 01.06.2009 16:24

Vista? XP?
Wie sehen deine Energiesparoptionen aus? Was zeigt der Taskmanager für eine CPU und RAM Auslastung?
Benutzeravatar
An-Dr.Zej
Ehemaliger Moderator
 
Beiträge: 3565
Registriert: 26.07.2006 20:23

Re: Amilo Pi 1556 beim brennen träge/langsam

Beitragvon Doyates » 01.06.2009 16:41

XP Home Edition
CPU-Auslastung schwankt zwischen 35-50%
749MB freier Speicher 37%
Energieschema: Laptop (Monitior ausschalten:nie, Festplatte ausschalten: nie, Standby: nie)
Doyates
 
Beiträge: 17
Registriert: 26.02.2008 22:14

Re: Amilo Pi 1556 beim brennen träge/langsam

Beitragvon An-Dr.Zej » 01.06.2009 17:18

Stell die Energieoptionen auf Desktop. Da hat er mehr Leistung.
Ist doch klar das er auf Laptop lahm ist...
Benutzeravatar
An-Dr.Zej
Ehemaliger Moderator
 
Beiträge: 3565
Registriert: 26.07.2006 20:23

Re: Amilo Pi 1556 beim brennen träge/langsam

Beitragvon Doyates » 01.06.2009 17:27

Hatte vorher keine Probleme, sollte also nicht an den Energiesparoptionen liegen.
Habe mal auf "Desktop" geändert, leider ohne Erfolg. Habe versucht ´ne DVD abzuspielen, geht jetzt auch nicht mehr. Das Bild wird abgehakt dargestellt und der Ton ist verzerrt.
Doyates
 
Beiträge: 17
Registriert: 26.02.2008 22:14

Re: Amilo Pi 1556 beim brennen träge/langsam

Beitragvon An-Dr.Zej » 01.06.2009 17:32

Festplatte ok? -> HD Tach
Wie hoch ist während DESSEN die CPU Last?
Benutzeravatar
An-Dr.Zej
Ehemaliger Moderator
 
Beiträge: 3565
Registriert: 26.07.2006 20:23

Re: Amilo Pi 1556 beim brennen träge/langsam

Beitragvon Doyates » 01.06.2009 18:01

Hier ist die Auswertung...CPU-Auslastung 1-3 %
Dateianhänge
HD Tach.jpg
Doyates
 
Beiträge: 17
Registriert: 26.02.2008 22:14

Re: Amilo Pi 1556 beim brennen träge/langsam

Beitragvon Doyates » 01.06.2009 18:07

Was mir jetzt noch aufgefallen ist, dass Filme von der SD-Karte ohne Probleme abgespielt werden. Nur wenn ich Filme vom DVD-Laufwerk abspiele, dann treten die Problem auf. Kann ich das Laufwerk auch irgendwie überprüfen?
Doyates
 
Beiträge: 17
Registriert: 26.02.2008 22:14

Re: Amilo Pi 1556 beim brennen träge/langsam

Beitragvon An-Dr.Zej » 02.06.2009 00:03

Funktioniert das nicht auch mit HD Tach?
Ansonsten haben die Laufwerke eine Übertragungsrate von ca 4-5MB/sec.
Kann man bei Vista schön sehen.
Benutzeravatar
An-Dr.Zej
Ehemaliger Moderator
 
Beiträge: 3565
Registriert: 26.07.2006 20:23

Re: Amilo Pi 1556 beim brennen träge/langsam

Beitragvon Doyates » 02.06.2009 06:29

@ An-Dr.Zej
mit HD Tach kann man das LW nicht prüfen (habe ich jedenfalls nicht gefunden :D ). Wie bzw. mit welchem Prog kann ich mein LW testen?
Doyates
 
Beiträge: 17
Registriert: 26.02.2008 22:14


Zurück zu Allgemeine Probleme

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron