amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Lüfter Problemme läuft fast immer !

Alles, was mit dem Prozessor, dem Arbeitsspeicher oder deren Kühlung zu tun hat.

Lüfter Problemme läuft fast immer !

Beitragvon minimie » 30.07.2005 14:43

Hallo habe da mal ne frage seit dem ich meine neue Internet Leitung
Installiert habe läuft der Lüfter durchgehend an war davor nicht so
Kann es eventuell sein das der Lüfter kaputt ist ? Hat jemand ähnliche
Erfahrungen gemacht? Und kann mir jemand sagen was bei so einem Amilo
Für Lüfter Reinkommen bzw wo ich die herbekommen
minimie
 
Beiträge: 6
Registriert: 30.07.2005 14:34
Wohnort: Hamburg

Beitragvon aspettl » 30.07.2005 14:54

Hallo

Der Lüfter ist bestimmt nicht kaputt. Das Problem ist wahrscheinlich, dass deine CPU voll ausgelastet wird. Ich habe schonmal davon gelesen, dass das durch eine Internet-/Netzwerkverbindung verursacht wurde - das könnte bei dir auch sein.
Was zeigt der Taskmanager für eine CPU-Auslastung?
Was für ein Internetzugang ist das? Und wie angeschlossen?

Gruß
Aaron
Vor dem Erstellen neuer Themen bitte die Suchfunktion benutzen und Forenregeln lesen!
Bitte trage dein Notebook mit den technischen Daten im Profil ein.
Benutzeravatar
aspettl
Administrator
 
Beiträge: 7181
Registriert: 15.11.2004 12:46
Notebook:
  • Amilo M1420

Beitragvon minimie » 30.07.2005 18:57

Danke für die Schnelle antwort also es handelt sich hierbei
Um eine 1und 1 Internetleitung via wlan mit dem üblichen packet von
Denen davor hatte ich einen Telekom Anschluss und da hatte ich dieses
Problem noch nicht erst seit dem ich die Software und 1und 1 benutze !
minimie
 
Beiträge: 6
Registriert: 30.07.2005 14:34
Wohnort: Hamburg

Beitragvon minimie » 30.07.2005 19:06

Ps: Der CPU ist be 8 % ausgelastet also nicht wirklich viel !!!
minimie
 
Beiträge: 6
Registriert: 30.07.2005 14:34
Wohnort: Hamburg

Beitragvon aspettl » 30.07.2005 19:33

Was ist das für Software von 1&1? Ich habe auch einen WLAN-Router (FritzBox) mit 1&1 DSL, da benötigt man keine installierte Software.
Neueste WLAN-Treiber installiert? Falls du es nicht weißt: Welches Notebook hast du überhaupt bzw. welche WLAN-Karte?

Gruß
Aaron
Vor dem Erstellen neuer Themen bitte die Suchfunktion benutzen und Forenregeln lesen!
Bitte trage dein Notebook mit den technischen Daten im Profil ein.
Benutzeravatar
aspettl
Administrator
 
Beiträge: 7181
Registriert: 15.11.2004 12:46
Notebook:
  • Amilo M1420

Lüfter Problemm

Beitragvon minimie » 16.10.2005 12:59

Wer kann mir Weiter helfen
Habe immer noch mein Lüfter Problem obwohl der CPU nicht
Ausgelastet ist läuft der Lüfter wie ein Weltmeister vor sich hin
Habe dieses Problem auch nur wenn ich Online bin quasi wenn
Ich Msn oder so in der Richtung an habe.
Hilfe !!!
Danke schon mal im Vorraus
:lol:
minimie
 
Beiträge: 6
Registriert: 30.07.2005 14:34
Wohnort: Hamburg

Beitragvon Bachsau » 16.10.2005 13:22

Ja hast du nun eine 1&1-Software installiert oder nicht?
Benutzeravatar
Bachsau
 
Beiträge: 472
Registriert: 02.09.2005 11:21
Notebook:
  • Amilo M3438G

Beitragvon minimie » 16.10.2005 13:53

Nein habe ich nicht aber wie gesagt im Leerlauf ohne Internet
Verbindung habe ich dieses Problem nicht nur wenn ich skype
Oder msn benutze dreht der Lüfter am Rad.
Habe auch schon diverse Programme deinstalliert um zu prüfen
Ob es sich um ein Software Problem handelt.
minimie
 
Beiträge: 6
Registriert: 30.07.2005 14:34
Wohnort: Hamburg

Beitragvon Alex99 » 16.10.2005 15:27

Kannst du mir einen Gefallen tun? Versuche wenigsten mal in halbwegs vernünftigem deutsch zu schreiben, so macht das lesen wenig Spaß.

Wenn dein Lüfter ständig läuft ist er wohl kaum kaputt,
da würde eher die Temperaturregelung in Frage kommen.

Aber da der Lüfter nur bei Internet-Verbindungen ständig läuft
ist es wohl (nur) ein Software Problem.

Hast du keine Images, Systemwiderherstellungspunkte o.ä.
Und welche Software hast du denn nun installiert?
Alex99
 
Beiträge: 38
Registriert: 10.07.2005 01:12

Beitragvon minimie » 16.10.2005 20:25

So sorry erstmal für die schlechte Deutsche Grammatik.
Habe leider keine Images für den Laptop erstellt.
Bin auch langsam am Verzweifeln werde morgen
Siemens anrufen auf und fragen ob die so ein Problem
Kennen.
minimie
 
Beiträge: 6
Registriert: 30.07.2005 14:34
Wohnort: Hamburg


Zurück zu CPU, RAM, Lüfter

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron