amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Wlan probleme 7400 Vigor 2500

LAN/WLAN und natürlich Internet

Wlan probleme 7400 Vigor 2500

Beitragvon Legomann » 30.07.2005 21:09

Hallo Leute,
bin neu hier im Forum und habe folgendes Problem mit meinen Amilo 7400. Ich komme nicht mehr ins Internet mit WLan.
Launch Manager installiert-
Wireless Button funktioniert-
Network Stumpler findet mein Wlan-
Drahtlose Netzwerkverbindung geht mal kurz an verschwindet dann wieder
Habe 3 einzel PC kein Netzwerk am vigor 2500 hängen laufen ohne Probleme.
Kann mir jemand helfen und die genauen Einstellungen mitteilen.
Bin kein Experte bitte so mitteilen das ich es verstehe.
Habe im Forum schon nachgelesen und ausprobiert aber ohne Erfolg
MfG
Legomann
 
Beiträge: 8
Registriert: 30.07.2005 20:14

Beitragvon Anonymous » 11.08.2005 12:21

Hi,
benutzt du das "original" Tool zur einstellung?
Ich mache es über Windows klappt auch wunderbar.
Genauere Einstellungen kann ich dir auch gerne schicken!!!
Anonymous
 

Beitragvon BlackShadow » 04.12.2005 22:37

Woher bekomme ich das orginal Tool?

Musste Windows neu drauf machen, weil ichs butt gemacht habt, nun habe ich eine andere Verion installiert, jedoch immernoch XP, doch auf der Treiber CD habe ich es nicht gefunden, das Tool, und weiß leider auch net wie das heisst. Wo bekommt man das? bzw wie heisst es, dann könnte man es suchen.

Danke schonmal im Vorraus.
BlackShadow
 
Beiträge: 5
Registriert: 21.11.2005 14:16

Beitragvon BlackShadow » 06.12.2005 08:38

BlackShadow
 
Beiträge: 5
Registriert: 21.11.2005 14:16


Zurück zu Netzwerk / Internet

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste