amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Amilo PA 3615 startet Vista nicht mehr!

Alle Fehler oder Probleme, deren Ursache nicht direkt bestimmbar ist, bzw. die beim Notebook als Ganzes auftreten, können hier beschrieben werden.

Amilo PA 3615 startet Vista nicht mehr!

Beitragvon Maybach83 » 03.11.2009 22:41

Hallo Leute!

Ich bräuchte mal dringend Hilfe! Nachdem ich mein notebook am Abend herunterfahren wollte, hat es sich aufgehängt. Nach 30 min hab ich dann den Power-Knopf gedrückt gehalten bis es aus war. Am nächsten Morgen wollte es nicht mehr hochfahren. Ich habe als Betriebssystem Windows Vista ultimate. Es lädt bis zur hälfte den ersten screen und springt dann um. Danach ist nur noch ein kleiner, blinkender Strich in der obere linken Bildschirmhälfte zu sehen und sonst passiert garnichts. Ins Bios komme ich noch rein aber ich kenne mich damit überhaupt nicht aus. Kann mir vielleicht irgendjemand helfen bitte?

Dankeschön schonmal im Voraus!!!
Maybach83
 
Beiträge: 4
Registriert: 03.11.2009 22:23

Re: Amilo PA 3615 startet Vista nicht mehr!

Beitragvon notebucker » 04.11.2009 09:54

@ Maybach83,
versuche mal, ob sich das Win noch im abgesicherten Modus starten läßt. Und vor weiteren Versuchen denke erst mal an das Sichern von Daten. Danach käme - je nach Lage - ggf. eine Reparatur-Installation in Betracht.
Gruß, notebucker
notebucker
Ehemaliger Moderator
 
Beiträge: 2197
Registriert: 22.01.2007 18:11
Notebook:

Re: Amilo PA 3615 startet Vista nicht mehr!

Beitragvon Maybach83 » 04.11.2009 11:56

ja danke erstmal, ich hab nur keine ahnung wie sich das win im abgesicherten modus starten lässt. wie gesagt kenne ich mich mit bios überhaupt nicht aus! sorry...
Maybach83
 
Beiträge: 4
Registriert: 03.11.2009 22:23

Re: Amilo PA 3615 startet Vista nicht mehr!

Beitragvon notebucker » 04.11.2009 17:15

@ Maybach83,
das hat mit dem Bios (fast) nichts zu tun.
Starten im abgesicherten Modus geht so: Man muß kurz nach dem Einschalten des NBs ein sehr kurzes Zeitfenster erwischen, und in diesem die F8-Taste drücken, dann erscheint ein Auswahl-Menü, das man sonst nicht/nur bei best. Störungen zu sehen bekommt u dort kann man mit den Pfeiltasten (rauf- u runter) diesen abg. Mod anwählen. Leider ist es schwierig, dieses Zeitfenster zu treffen. Je nach Bios u dessen Einstellung gibts beim Einschalten entweder die Biosmeldungen zu sehen oder oft stattdessen das Logo der Herstellungsfirma, alles aber nur für wenige Sekunden. Wenn diese Erscheinungen weg sind, dann aber hurtig die F8-Taste drücken. Ich mache das immer auf Verdacht ein paarmal hintereinander recht schnell, also immer nur kurz drücken, loslassen, wieder......
Der abgesicherte Modus kann auch keine Wunder bewirken, aber einen Versuch ist es wert. Zudem hilft es evtl. beim Sichern von Daten.
Gruß, notebucker
notebucker
Ehemaliger Moderator
 
Beiträge: 2197
Registriert: 22.01.2007 18:11
Notebook:

Re: Amilo PA 3615 startet Vista nicht mehr!

Beitragvon Maybach83 » 06.11.2009 11:47

also das hab ich gestern versucht! das funktioniert nicht! leider! allerdings hab ich das boot menu öffnen können und als ich da das realtek dingens gestartet hab, hat er mir irgendwas gebracht mit please check cable und operating system cant be found! kann es sein, dass die fetplatte am arsch ist oder hat das vista nen knacks?
Maybach83
 
Beiträge: 4
Registriert: 03.11.2009 22:23

Re: Amilo PA 3615 startet Vista nicht mehr!

Beitragvon notebucker » 06.11.2009 16:32

@ Maybach83
zum abgesicherten Modus:
Maybach83 hat geschrieben:....versucht! das funktioniert nicht!
Heißt das jetzt, dass es dir überhaupt nicht gelungen ist, diesen Modus aufzurufen (der Bildschirm mit der Anzeige für den Start des abges. Ms ist gar nicht erst erschienen) oder heißt das, du hast den vorgen. BS gesehen, den abg. M aufgerufen, Win ist ein Stück weit gestartet und dann wieder abgestürzt?
Im Computerbereich gibt es nichts, was es nicht gibt, natürlich könnte die Hd einen Klatsch haben. Rein statistisch wahrscheinlicher ist aber, dass das Win-System durch den Wind ist. Egal, was auch immer, erst Daten sichern (falls es welche gibt). Dann könntest du versuchen, die Hd zu testen (mit einem speziellen Testprog des Herstellers) und dann halt Win zu reparieren oder gleich komplett neu aufzusetzen.
Gruß, notebucker
notebucker
Ehemaliger Moderator
 
Beiträge: 2197
Registriert: 22.01.2007 18:11
Notebook:

Re: Amilo PA 3615 startet Vista nicht mehr!

Beitragvon Maybach83 » 06.11.2009 19:23

nein, ich bin absolut nicht in den abgesichterten modus gekommen. so weit kommt er nicht! es geht irgendwie garnix mehr! das problem ist, ......
und es ist erst 1 jahr alt, muss also noch garantie haben, darüber ärgere ich mich total schwarz!
Zuletzt geändert von DerWotsen am 06.11.2009 21:17, insgesamt 1-mal geändert.
Grund: problematischer Inhalt
Maybach83
 
Beiträge: 4
Registriert: 03.11.2009 22:23

Re: Amilo PA 3615 startet Vista nicht mehr!

Beitragvon DerWotsen » 06.11.2009 21:19

@Maybach83

Ob Du die Garantie nutzen kann weiß ich nicht genau,
normalerweise brauchst Du da keine Rechnung.
Alles andere bekommst Du per PN.

MfG
Erste Hilfe bei Problemen:
topic,355,-Hardware-F-A-Q.html
Benutzeravatar
DerWotsen
Moderator
 
Beiträge: 5157
Registriert: 13.06.2007 00:13
Notebook:
  • Amilo A1640
  • Amilo A1650G

Re: Amilo PA 3615 startet Vista nicht mehr!

Beitragvon DerWotsen » 07.11.2009 07:28

Wenn Du eine Vista-DVD hast könntest Du mit dieser starten und eine Reparaturinstallation versuchen.
Vorher aber unbedingt noch versuchen Daten zu sichern, wenn da welche drauf sind die Du behalten willst.
Geht z.B. mit einer Live-CD von knoppix.

Auch das starten im Abgesicherten Modus. mit F8 nochmals probieren.
Wie schon erwähnt klappt das nicht immer gleich.


Frank
Erste Hilfe bei Problemen:
topic,355,-Hardware-F-A-Q.html
Benutzeravatar
DerWotsen
Moderator
 
Beiträge: 5157
Registriert: 13.06.2007 00:13
Notebook:
  • Amilo A1640
  • Amilo A1650G


Zurück zu Allgemeine Probleme

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron