amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

ubuntu 9 mit pa 3553 treiber probleme Thema ist gelöst

Alle Fragen, die sich speziell um Linux oder andere Unix-ähnliche Betriebssysteme drehen.

ubuntu 9 mit pa 3553 treiber probleme  Thema ist gelöst

Beitragvon lsdap » 10.02.2010 17:25

hi leute....
hab jetzt mal ubuntu aufen pa drauf geschmissen und wollt mal fragen...
ob jemand die ganzen treiber bereit hat zum downloaden...

weil ich nämlich schon jetzt problem mit dem wlan habe und ich mich frage was noch kommt wegen treiber problemen.....

wäre echt dankbar....über ne antwort
lsdap
 
Beiträge: 13
Registriert: 19.12.2009 10:21

Re: ubuntu 9 mit pa 3553 treiber probleme

Beitragvon hikaru » 10.02.2010 19:00

Unter Linux läuft die Treiberinstallation etwas anders als unter Windows. Man lädt sich nicht irgendwo irgendwelche Treiber runter sondern nutzt nach Möglichkeit den Paketmanager.

Welche Ubuntuversion verwendest du? 9.04 oder 9.10?

Wie sind die Ausgaben von?:
Code: Alles auswählen
lspci -v
Code: Alles auswählen
ifconfig -a
Benutzeravatar
hikaru
Moderator
 
Beiträge: 3761
Registriert: 25.10.2007 10:23
Notebook:
  • Asus EEE 901
  • Amilo Si 1520
  • Desktop (alt)

Re: ubuntu 9 mit pa 3553 treiber probleme

Beitragvon lsdap » 10.02.2010 19:27

hikaru hat geschrieben:Unter Linux läuft die Treiberinstallation etwas anders als unter Windows. Man lädt sich nicht irgendwo irgendwelche Treiber runter sondern nutzt nach Möglichkeit den Paketmanager.

Welche Ubuntuversion verwendest du? 9.04 oder 9.10?

Wie sind die Ausgaben von?:
Code: Alles auswählen
lspci -v
Code: Alles auswählen
ifconfig -a



9.10 verwende ich ...wo lese ich die ausgaben ab???

bin gerad im windows...deshalb...hast du zufällig nen upload acc sry das muss ich einfach fragen ist keiner zur zeit online...brauch noch ne datei von 2 mb ca auf upload....
lsdap
 
Beiträge: 13
Registriert: 19.12.2009 10:21

Re: ubuntu 9 mit pa 3553 treiber probleme

Beitragvon hikaru » 10.02.2010 19:52

lsdap hat geschrieben:wo lese ich die ausgaben ab???
Im Terminal (von Ubuntu).

lsdap hat geschrieben:hast du zufällig nen upload acc
:shock:
Nein, hab ich nicht.
Benutzeravatar
hikaru
Moderator
 
Beiträge: 3761
Registriert: 25.10.2007 10:23
Notebook:
  • Asus EEE 901
  • Amilo Si 1520
  • Desktop (alt)

Re: ubuntu 9 mit pa 3553 treiber probleme

Beitragvon docwindows » 11.02.2010 15:29

lsdap hat geschrieben:hi leute....
hab jetzt mal ubuntu aufen pa drauf geschmissen und wollt mal fragen...
ob jemand die ganzen treiber bereit hat zum downloaden...

Eigendlich brauchst du keine! extra Treiber nehmen. Es läuft alles Out of The Box. Evtl. würde ich den Grakatreiber von AMD nachinstallieren, dann aber den nehmen, den Ubuntu vorschlägt. Ansonsten brauchst du eigendlich nix nachinstallieren.
Bild

Wer Rechtschreibfehler findet, darf sie behalten :)
Benutzeravatar
docwindows
 
Beiträge: 603
Registriert: 02.01.2008 15:27
Wohnort: Geisenheim, /home/Germany
Notebook:
  • Asus EEE 1005HA-H
  • Desktop Eigenbau
  • Amilo PA 3553
  • Amilo M1450G (My Old)

Re: ubuntu 9 mit pa 3553 treiber probleme

Beitragvon lsdap » 14.03.2010 22:49

ok probiere es heute u morgen mal alles aus...hab entlich mal zeit dafür
lsdap
 
Beiträge: 13
Registriert: 19.12.2009 10:21

Re: ubuntu 9 mit pa 3553 treiber probleme

Beitragvon mewtwo » 16.03.2010 13:33

Wofür brauchst du eigentlich noch Treiber?
Benutzeravatar
mewtwo
 
Beiträge: 83
Registriert: 13.04.2008 02:59
Notebook:
  • Skytone Alpha 400
  • Amilo Pi 2515

Re: ubuntu 9 mit pa 3553 treiber probleme

Beitragvon An-Dr.Zej » 16.03.2010 20:19

brauch noch ne datei von 2 mb ca auf upload....

Sind doch hier nicht in ner Tauschbörse oder in einem Warez Forum :D LOL
Change deine IP, dann kannst du wieder als "Free User" seine benötigten Treiber runterladen.

Mehr Auskunft geb ich aber definitiv nicht, ist ja schon fast zu viel...
Benutzeravatar
An-Dr.Zej
Ehemaliger Moderator
 
Beiträge: 3565
Registriert: 26.07.2006 20:23

Re: ubuntu 9 mit pa 3553 treiber probleme

Beitragvon lsdap » 20.03.2010 15:27

An-Dr.Zej hat geschrieben:
brauch noch ne datei von 2 mb ca auf upload....

Sind doch hier nicht in ner Tauschbörse oder in einem Warez Forum :D LOL
Change deine IP, dann kannst du wieder als "Free User" seine benötigten Treiber runterladen.

Mehr Auskunft geb ich aber definitiv nicht, ist ja schon fast zu viel...



Na super und wo !?
Hab in der suchanfrage nichts gefunden!
lol

Achja hier sind noch meine daten:

lspci -v
lsdap@lsdap-laptop:~$ lspci -v
00:00.0 Host bridge: Advanced Micro Devices [AMD] RS780 Host Bridge
Subsystem: Fujitsu Technology Solutions Device 113b
Flags: bus master, 66MHz, medium devsel, latency 64
Capabilities: <access denied>

00:01.0 PCI bridge: Advanced Micro Devices [AMD] RS780 PCI to PCI bridge (int gfx)
Flags: bus master, 66MHz, medium devsel, latency 64
Bus: primary=00, secondary=01, subordinate=01, sec-latency=68
I/O behind bridge: 00009000-00009fff
Memory behind bridge: 9fd00000-9fefffff
Prefetchable memory behind bridge: 00000000a0000000-00000000afffffff
Capabilities: <access denied>
Kernel modules: shpchp

00:02.0 PCI bridge: Advanced Micro Devices [AMD] RS780 PCI to PCI bridge (ext gfx port 0)
Flags: bus master, fast devsel, latency 0
Bus: primary=00, secondary=02, subordinate=02, sec-latency=0
I/O behind bridge: 0000a000-0000afff
Memory behind bridge: 9fb00000-9fbfffff
Prefetchable memory behind bridge: 00000000c0000000-00000000dfffffff
Capabilities: <access denied>
Kernel driver in use: pcieport-driver
Kernel modules: shpchp

00:04.0 PCI bridge: Advanced Micro Devices [AMD] RS780 PCI to PCI bridge (PCIE port 0)
Flags: bus master, fast devsel, latency 0
Bus: primary=00, secondary=04, subordinate=04, sec-latency=0
Capabilities: <access denied>
Kernel driver in use: pcieport-driver
Kernel modules: shpchp

00:05.0 PCI bridge: Advanced Micro Devices [AMD] RS780 PCI to PCI bridge (PCIE port 1)
Flags: bus master, fast devsel, latency 0
Bus: primary=00, secondary=08, subordinate=08, sec-latency=0
Memory behind bridge: f0200000-f02fffff
Capabilities: <access denied>
Kernel driver in use: pcieport-driver
Kernel modules: shpchp

00:06.0 PCI bridge: Advanced Micro Devices [AMD] RS780 PCI to PCI bridge (PCIE port 2)
Flags: bus master, fast devsel, latency 0
Bus: primary=00, secondary=09, subordinate=09, sec-latency=0
I/O behind bridge: 0000b000-0000bfff
Memory behind bridge: f0300000-f03fffff
Prefetchable memory behind bridge: 00000000f0600000-00000000f06fffff
Capabilities: <access denied>
Kernel driver in use: pcieport-driver
Kernel modules: shpchp

00:07.0 PCI bridge: Advanced Micro Devices [AMD] RS780 PCI to PCI bridge (PCIE port 3)
Flags: bus master, fast devsel, latency 0
Bus: primary=00, secondary=0a, subordinate=0a, sec-latency=0
Memory behind bridge: f0400000-f04fffff
Capabilities: <access denied>
Kernel driver in use: pcieport-driver
Kernel modules: shpchp

00:11.0 SATA controller: ATI Technologies Inc SB700/SB800 SATA Controller [AHCI mode] (prog-if 01)
Subsystem: Fujitsu Technology Solutions Device 113b
Flags: bus master, 66MHz, medium devsel, latency 64, IRQ 22
I/O ports at 10a8 [size=8]
I/O ports at 10a0 [size=4]
I/O ports at 1088 [size=8]
I/O ports at 1084 [size=4]
I/O ports at 1090 [size=16]
Memory at fe9ffc00 (32-bit, non-prefetchable) [size=1K]
Capabilities: <access denied>
Kernel driver in use: ahci

00:12.0 USB Controller: ATI Technologies Inc SB700/SB800 USB OHCI0 Controller (prog-if 10)
Subsystem: Fujitsu Technology Solutions Device 113b
Flags: bus master, 66MHz, medium devsel, latency 64, IRQ 16
Memory at f0504000 (32-bit, non-prefetchable) [size=4K]
Kernel driver in use: ohci_hcd

00:12.1 USB Controller: ATI Technologies Inc SB700 USB OHCI1 Controller (prog-if 10)
Subsystem: Fujitsu Technology Solutions Device 113b
Flags: bus master, 66MHz, medium devsel, latency 64, IRQ 16
Memory at f0505000 (32-bit, non-prefetchable) [size=4K]
Kernel driver in use: ohci_hcd

00:12.2 USB Controller: ATI Technologies Inc SB700/SB800 USB EHCI Controller (prog-if 20)
Subsystem: Fujitsu Technology Solutions Device 113b
Flags: bus master, 66MHz, medium devsel, latency 64, IRQ 17
Memory at f0508000 (32-bit, non-prefetchable) [size=256]
Capabilities: <access denied>
Kernel driver in use: ehci_hcd

00:13.0 USB Controller: ATI Technologies Inc SB700/SB800 USB OHCI0 Controller (prog-if 10)
Subsystem: Fujitsu Technology Solutions Device 113b
Flags: bus master, 66MHz, medium devsel, latency 64, IRQ 18
Memory at f0506000 (32-bit, non-prefetchable) [size=4K]
Kernel driver in use: ohci_hcd

00:13.1 USB Controller: ATI Technologies Inc SB700 USB OHCI1 Controller (prog-if 10)
Subsystem: Fujitsu Technology Solutions Device 113b
Flags: bus master, 66MHz, medium devsel, latency 64, IRQ 18
Memory at f0507000 (32-bit, non-prefetchable) [size=4K]
Kernel driver in use: ohci_hcd

00:13.2 USB Controller: ATI Technologies Inc SB700/SB800 USB EHCI Controller (prog-if 20)
Subsystem: Fujitsu Technology Solutions Device 113b
Flags: bus master, 66MHz, medium devsel, latency 64, IRQ 19
Memory at f0508400 (32-bit, non-prefetchable) [size=256]
Capabilities: <access denied>
Kernel driver in use: ehci_hcd

00:14.0 SMBus: ATI Technologies Inc SBx00 SMBus Controller (rev 3a)
Subsystem: Fujitsu Technology Solutions Device 113b
Flags: 66MHz, medium devsel
Capabilities: <access denied>
Kernel driver in use: piix4_smbus
Kernel modules: i2c-piix4

00:14.2 Audio device: ATI Technologies Inc SBx00 Azalia (Intel HDA)
Subsystem: Fujitsu Technology Solutions Device 113b
Flags: bus master, slow devsel, latency 64, IRQ 16
Memory at f0500000 (64-bit, non-prefetchable) [size=16K]
Capabilities: <access denied>
Kernel driver in use: HDA Intel
Kernel modules: snd-hda-intel

00:14.3 ISA bridge: ATI Technologies Inc SB700/SB800 LPC host controller
Subsystem: Fujitsu Technology Solutions Device 113b
Flags: bus master, 66MHz, medium devsel, latency 0

00:14.4 PCI bridge: ATI Technologies Inc SBx00 PCI to PCI Bridge (prog-if 01)
Flags: bus master, 66MHz, medium devsel, latency 64
Bus: primary=00, secondary=0b, subordinate=0b, sec-latency=64

00:18.0 Host bridge: Advanced Micro Devices [AMD] Mobile K10 [Turion X2, Athlon X2, Sempron] HyperTransport Configuration (rev 40)
Flags: fast devsel
Capabilities: <access denied>

00:18.1 Host bridge: Advanced Micro Devices [AMD] Family 11h [Turion X2, Athlon X2, Sempron] Address Map
Flags: fast devsel

00:18.2 Host bridge: Advanced Micro Devices [AMD] Mobile K10 [Turion X2, Athlon X2, Sempron] DRAM Controller
Flags: fast devsel

00:18.3 Host bridge: Advanced Micro Devices [AMD] Mobile K10 [Turion X2, Athlon X2, Sempron] Miscellaneous Control
Flags: fast devsel
Capabilities: <access denied>

00:18.4 Host bridge: Advanced Micro Devices [AMD] Mobile K10 [Turion X2, Athlon X2, Sempron] Link Control
Flags: fast devsel

01:05.0 VGA compatible controller: ATI Technologies Inc RS780M/RS780MN [Radeon HD 3200 Graphics]
Subsystem: Fujitsu Technology Solutions Device 113b
Flags: bus master, fast devsel, latency 0, IRQ 18
Memory at a0000000 (32-bit, prefetchable) [size=256M]
I/O ports at 9000 [size=256]
Memory at 9fdf0000 (32-bit, non-prefetchable) [size=64K]
Memory at 9fe00000 (32-bit, non-prefetchable) [size=1M]
Capabilities: <access denied>
Kernel modules: radeon

01:05.1 Audio device: ATI Technologies Inc RS780 Azalia controller
Subsystem: Fujitsu Technology Solutions Device 113b
Flags: bus master, fast devsel, latency 0, IRQ 19
Memory at 9fdec000 (32-bit, non-prefetchable) [size=16K]
Capabilities: <access denied>
Kernel driver in use: HDA Intel
Kernel modules: snd-hda-intel

02:00.0 VGA compatible controller: ATI Technologies Inc Mobility Radeon HD 3400 Series
Subsystem: Fujitsu Technology Solutions Device 113b
Flags: bus master, fast devsel, latency 0, IRQ 18
Memory at c0000000 (32-bit, prefetchable) [size=512M]
I/O ports at a000 [size=256]
Memory at 9fbf0000 (32-bit, non-prefetchable) [size=64K]
[virtual] Expansion ROM at 9fb00000 [disabled] [size=128K]
Capabilities: <access denied>
Kernel modules: radeon

02:00.1 Audio device: ATI Technologies Inc RV620 Audio device [Radeon HD 34xx Series]
Subsystem: Fujitsu Technology Solutions Device 113b
Flags: bus master, fast devsel, latency 0, IRQ 19
Memory at 9fbec000 (32-bit, non-prefetchable) [size=16K]
Capabilities: <access denied>
Kernel driver in use: HDA Intel
Kernel modules: snd-hda-intel

08:00.0 Network controller: Atheros Communications Inc. AR928X Wireless Network Adapter (PCI-Express) (rev 01)
Subsystem: Device 1a3b:1067
Flags: bus master, fast devsel, latency 0, IRQ 17
Memory at f0200000 (64-bit, non-prefetchable) [size=64K]
Capabilities: <access denied>
Kernel driver in use: ath9k
Kernel modules: ath9k

09:00.0 Ethernet controller: Realtek Semiconductor Co., Ltd. RTL8111/8168B PCI Express Gigabit Ethernet controller (rev 02)
Subsystem: Fujitsu Technology Solutions Device 113b
Flags: bus master, fast devsel, latency 0, IRQ 30
I/O ports at b000 [size=256]
Memory at f0300000 (64-bit, non-prefetchable) [size=4K]
Memory at f0600000 (64-bit, prefetchable) [size=64K]
[virtual] Expansion ROM at f0620000 [disabled] [size=128K]
Capabilities: <access denied>
Kernel driver in use: r8169
Kernel modules: r8169

0a:00.0 FireWire (IEEE 1394): JMicron Technology Corp. IEEE 1394 Host Controller (prog-if 10)
Subsystem: Fujitsu Technology Solutions Device 113b
Flags: bus master, fast devsel, latency 0, IRQ 19
Memory at f0400000 (32-bit, non-prefetchable) [size=2K]
Memory at f0401000 (32-bit, non-prefetchable) [size=128]
Memory at f0400c00 (32-bit, non-prefetchable) [size=128]
Memory at f0400800 (32-bit, non-prefetchable) [size=128]
Capabilities: <access denied>
Kernel driver in use: ohci1394
Kernel modules: firewire-ohci, ohci1394

0a:00.1 System peripheral: JMicron Technology Corp. SD/MMC Host Controller
Subsystem: Fujitsu Technology Solutions Device 113b
Flags: bus master, fast devsel, latency 0, IRQ 19
Memory at f0401400 (32-bit, non-prefetchable) [size=256]
Capabilities: <access denied>
Kernel driver in use: sdhci-pci
Kernel modules: sdhci-pci

0a:00.2 SD Host controller: JMicron Technology Corp. Standard SD Host Controller (prog-if 01)
Subsystem: Fujitsu Technology Solutions Device 113b
Flags: fast devsel, IRQ 19
Memory at f0401800 (32-bit, non-prefetchable) [size=256]
Capabilities: <access denied>
Kernel modules: sdhci-pci

0a:00.3 System peripheral: JMicron Technology Corp. MS Host Controller
Subsystem: Fujitsu Technology Solutions Device 113b
Flags: bus master, fast devsel, latency 0, IRQ 19
Memory at f0401c00 (32-bit, non-prefetchable) [size=256]
Capabilities: <access denied>
Kernel driver in use: jmb38x_ms
Kernel modules: jmb38x_ms

0a:00.4 System peripheral: JMicron Technology Corp. xD Host Controller
Subsystem: Fujitsu Technology Solutions Device 113b
Flags: bus master, fast devsel, latency 0, IRQ 11
Memory at f0402000 (32-bit, non-prefetchable) [size=256]
Capabilities: <access denied>





ifconfig -a
eth0 Link encap:Ethernet Hardware Adresse 00:1f:16:05:d3:9c
UP BROADCAST MULTICAST MTU:1500 Metrik:1
RX packets:0 errors:0 dropped:0 overruns:0 frame:0
TX packets:0 errors:0 dropped:0 overruns:0 carrier:0
Kollisionen:0 Sendewarteschlangenlänge:1000
RX bytes:0 (0.0 B) TX bytes:0 (0.0 B)
Interrupt:30 Basisadresse:0x8000

lo Link encap:Lokale Schleife
inet Adresse:127.0.0.1 Maske:255.0.0.0
inet6-Adresse: ::1/128 Gültigkeitsbereich:Maschine
UP LOOPBACK RUNNING MTU:16436 Metrik:1
RX packets:0 errors:0 dropped:0 overruns:0 frame:0
TX packets:0 errors:0 dropped:0 overruns:0 carrier:0
Kollisionen:0 Sendewarteschlangenlänge:0
RX bytes:0 (0.0 B) TX bytes:0 (0.0 B)

wlan0 Link encap:Ethernet Hardware Adresse 00:15:af:ce:6d:77
BROADCAST MULTICAST MTU:1500 Metrik:1
RX packets:0 errors:0 dropped:0 overruns:0 frame:0
TX packets:0 errors:0 dropped:0 overruns:0 carrier:0
Kollisionen:0 Sendewarteschlangenlänge:1000
RX bytes:0 (0.0 B) TX bytes:0 (0.0 B)

wmaster0 Link encap:UNSPEC Hardware Adresse 00-15-AF-CE-6D-77-00-00-00-00-00-00-00-00-00-00
[KEINE FLAGS] MTU:0 Metrik:1
RX packets:0 errors:0 dropped:0 overruns:0 frame:0
TX packets:0 errors:0 dropped:0 overruns:0 carrier:0
Kollisionen:0 Sendewarteschlangenlänge:1000
RX bytes:0 (0.0 B) TX bytes:0 (0.0 B)

bei mir funktioniert nämlich nichts kein vlc einfach gar kein programm. ich kann auch nichts abspielen weil keine codecs enthalten sind.
lsdap
 
Beiträge: 13
Registriert: 19.12.2009 10:21

Re: ubuntu 9 mit pa 3553 treiber probleme

Beitragvon hikaru » 20.03.2010 16:54

Dein WLAN hat doch schon einen Treiber:
Code: Alles auswählen
08:00.0 Network controller: Atheros Communications Inc. AR928X Wireless Network Adapter (PCI-Express) (rev 01)
Subsystem: Device 1a3b:1067
Flags: bus master, fast devsel, latency 0, IRQ 17
Memory at f0200000 (64-bit, non-prefetchable) [size=64K]
Capabilities: <access denied>
Kernel driver in use: ath9k
Kernel modules: ath9k

Und erkannt wird der Adapter auch:
Code: Alles auswählen
wlan0 Link encap:Ethernet Hardware Adresse 00:15:af:ce:6d:77
BROADCAST MULTICAST MTU:1500 Metrik:1
RX packets:0 errors:0 dropped:0 overruns:0 frame:0
TX packets:0 errors:0 dropped:0 overruns:0 carrier:0
Kollisionen:0 Sendewarteschlangenlänge:1000
RX bytes:0 (0.0 B) TX bytes:0 (0.0 B)
Jetzt musst du es noch konfigurieren. Ich weiß gerade nicht was bei Ubuntu an GUI-Tools dafür aktuell ist. Entweder nimmst du den Network-Manager oder wicd.

lsdap hat geschrieben:bei mir funktioniert nämlich nichts kein vlc einfach gar kein programm. ich kann auch nichts abspielen weil keine codecs enthalten sind.
Die meisten Multimediacodecs sind proprietär, daher hat es seinen guten Grund, dass die nicht vorinstalliert sind. Mit den Paketen gstreamer0.10-plugins-bad und gstreamer0.10-plugins-ugly sollte unter Totem alles laufen,
Benutzeravatar
hikaru
Moderator
 
Beiträge: 3761
Registriert: 25.10.2007 10:23
Notebook:
  • Asus EEE 901
  • Amilo Si 1520
  • Desktop (alt)

Re: ubuntu 9 mit pa 3553 treiber probleme

Beitragvon lsdap » 23.03.2010 22:11

Danke sehr...

Ich frag mich echt wie ich den stuff jetzt installier und ich weiss auch nicht was ich nehmen soll, ich blick bei den seiten einfach nicht durch wo ich die plugs herbekomme.
lsdap
 
Beiträge: 13
Registriert: 19.12.2009 10:21

Re: ubuntu 9 mit pa 3553 treiber probleme

Beitragvon hikaru » 24.03.2010 11:16

lsdap hat geschrieben:Ich frag mich echt wie ich den stuff jetzt installier und ich weiss auch nicht was ich nehmen soll, ich blick bei den seiten einfach nicht durch wo ich die plugs herbekomme.
Du installierst die Plugin-Pakete einfach über Synaptic wie alles andere auch. Wie hast du denn bisher Software installiert? :?

Zum WLAN kann ich dir leider nicht wirklich weiterhelfen, da ich 1. wenig Ahnung von WLANs habe und 2. nicht die Gnome-Tools nutze falls ich es dann doch mal brauche.
Benutzeravatar
hikaru
Moderator
 
Beiträge: 3761
Registriert: 25.10.2007 10:23
Notebook:
  • Asus EEE 901
  • Amilo Si 1520
  • Desktop (alt)

Re: ubuntu 9 mit pa 3553 treiber probleme

Beitragvon lsdap » 25.03.2010 20:19

Danke Danke für die schnelle Hilfe immer auf meine Fragen.

Es kommen bestimmt irgendwann noch mehr.
Bin ja gerade erst eingestiegen.
Aber der erste Eindruck ist zwar ein bischen ungewohnt,
aber ich geh da positiv dran.
Und es macht ziemlich spass.

Zwar komm ich noch nicht so wirklich mit den installierungen klar weil es soooooooooo
viele sachen bei synaptics gibt.

Also bis demnächst
lsdap
 
Beiträge: 13
Registriert: 19.12.2009 10:21

Re: ubuntu 9 mit pa 3553 treiber probleme

Beitragvon hikaru » 25.03.2010 20:49

Vielleicht hilft dir das für den Einstieg:
http://wiki.ubuntuusers.de/Synaptic
Benutzeravatar
hikaru
Moderator
 
Beiträge: 3761
Registriert: 25.10.2007 10:23
Notebook:
  • Asus EEE 901
  • Amilo Si 1520
  • Desktop (alt)


Zurück zu Linux / Unix / BSD

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste