amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Amilo Xa 2528 startet nicht

Alle Fehler oder Probleme, deren Ursache nicht direkt bestimmbar ist, bzw. die beim Notebook als Ganzes auftreten, können hier beschrieben werden.

Amilo Xa 2528 startet nicht

Beitragvon Pilaster » 11.07.2011 13:15

Hallo,

ich habe seit gestern einen defekten Amilo Laptop auf meinem Schreibtisch, der nicht mehr startet.
Wenn das Netzteil drin steckt wird das durch die entsprechende Lampe angezeigt. Ebenso der Ladevorgang des Akkus.
Beim Drücken des Startknopfes passiert mal garnix.
Wenn ich ihn gedrückt halte flackert das Power-Lämpchen rhythmisch und es ist ein leises "Schaltgesräusch" zu hören.

Jetzt habe ich schon ein wenig gesucht und bin auf die Lösung mit der kalten Lötstelle gestossen, die wohl oft der Grund für den Ausfall sein kann.
Entsprechend der gefunden Ratschläge habe ich während das Einschaltens oben rechts über dem Ziffernblock von unten ein wenig Druck ausgeübt, und siehe da, das Ding springt wieder an. Allerdings nur so lange, bis das System booten will. Dann geht er aus. Wenn die Festplatte ausgebaut ist, sagt er das er das Betriebssystem nicht finden kann, was ja auch logisch ist. Dann bleibt er aber an und geht nicht von alleine aus.

Kann mir jemand sagen, wo ich die Lötstelle finde, die da betroffen ist?
Oder hat jemand noch ne andere Idee?

Ich freue mich auf die Unmenge an Antworten!

HG, Pilaster
Pilaster
 
Beiträge: 1
Registriert: 11.07.2011 13:07

Zurück zu Allgemeine Probleme

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron