amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Probleme beim Booten Fujitsu LifeBook E781

Alle Fehler oder Probleme, deren Ursache nicht direkt bestimmbar ist, bzw. die beim Notebook als Ganzes auftreten, können hier beschrieben werden.

Probleme beim Booten Fujitsu LifeBook E781

Beitragvon Gixxertreiber13 » 20.11.2017 20:36

Hallo liebe Gemeinde,
das ist zwar ein amilo Forum aber vielleicht könnt ihr mir trotzdem helfen.
Ich habe hier auf dem Schreibtisch ein LifeBook E781 liegen. Leider bootet dieser nicht mehr.
Beim Starten läuft der Lüfter an und es blinken die 3 Lichter Cape Look Num Look und das mit dem Pfeil nach oben und unten.
Vermutlich ein Fehlercode. Nur was für einer?

Ram habe ich schon testweise ein anderen verbaut und auch mal die Festplatten ausgebaut.
Hat leider nix gebracht.
Gixxertreiber13
 
Beiträge: 1
Registriert: 20.11.2017 20:31

Re: Probleme beim Booten Fujitsu LifeBook E781

Beitragvon WMenzel » 28.12.2017 09:52

Hallo Gixxertreiber13,
kommst du in das Motherboard-BIOS? (Alle Anzeigen im BIOS von allen Seiten zeichengenau abschreiben + Screenshots mit Digitalkamera)
Welche (Fehler)Meldungen werden beim Starten des Betriebssystem angezeigt? (Text zeichengenau abschreiben + Screenshots mit Digitalkamera)
Kannst du von einer bootfähigen CD/DVD bzw. von einem bootfähigen USB-Stick erfolgreich booten? Welche Laufwerke / Datenträger sind zu sehen?
Booten von einer Live-CD/DVD von Linux, Ubuntu, usw. probiert?

Ohne exakte und äußerst ausführliche Infos von dir ist kein Hilfeversuch möglich!!!

Grüße WMenzel
WMenzel
 
Beiträge: 27
Registriert: 16.07.2008 17:12
Notebook:
  • Amilo Xi 2550, F44, CCN: GER-110121-013


Zurück zu Allgemeine Probleme

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste