amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Amilo A 1667 AMD 64 MT 30

Alle Fehler oder Probleme, deren Ursache nicht direkt bestimmbar ist, bzw. die beim Notebook als Ganzes auftreten, können hier beschrieben werden.

Amilo A 1667 AMD 64 MT 30

Beitragvon Robby » 16.09.2005 10:55

Hi,
ich hab mir gestern das 1667 A gekauft, schon bei den ersten Schritten hängte sich das System komplett auf. Auch ein Neustart brachte nichts. ich startete es im abgesicherten Modus. Es lief eine Weile super...... konnte sogar eine DVD brennen. Beim Setup von Norton Security, welches schon halb vorinstalliert war hängte es sich wieder auf... das passierte noch einige Male. Ich also das Ding wieder eingepackt und ab zu Medimax. Der Verkäufer wollte Windows neu drüberbügeln, zu meinem Glück kam aber nach wenigen Minuten Installation eine Fehlermeldung, dass er eine Datei nicht finden kann. Da entschloss sich der Verkäufer mir ein neues Notebook zu geben. Zu Hause angekommen verliefen die ersten Schritte der Anmeldung super. Bis ich wieder ein Programm installieren wollte. Da versagte er mir wieder den Dinst und hängte sich auf. Das vorinstallierte Spiel lief dann aber 2 1/2 Stunden super. Als ich das Notebook dann wieder im Word benutzen wollte hängt es sich wieder auf.
Meine Frage nun, wer hat eben solche Erfahrungen gemacht oder kann mir Tips geben wie ich mich verhalten soll. Da ich das Notebook gerne behalten würde...
Robby
 
Beiträge: 1
Registriert: 16.09.2005 10:33

Beitragvon nurnware » 06.10.2005 20:28

hatte leider die selben Probleme. Ich dachte erst es liegt an der zu niedrigen CPU-Spannung, die ich mit RMClock gesenkt hatte, aber als sie wieder erhöt hatte war es immer noch. Es liegt wohl an der Grafikkarte (die an noch mehr Schuld ist -> http://www.amilo-forum.de/topic,3605.html) Denn mir is aufgefallen, dass das nur ist, wenn die Flüstertaste an ist und die Graka runtertaktet.
Kannst dir ja mal trotzdem mal RMClock runterladen und dann auf dem Reiter Monitoring schauen, was er grade macht bei welcher Spannung. Wenns is wie bei mir, dann hängt er sich jedesmal genau dann auf, wenn er den Multiplikator hochschaltet. Begünstigen kann man das übrigens duch folgendes:
Er muss in Ruhe sein (Multi 4x)
Ein Explorerfenster aufmachen und die Ansicht auf Details stellen, sodass mehrere Spalten sichbar sind. Dann mal in nen Ordner mit vielen Dateien gehen (\WINNT\SYSTEM32).
Dann RMClock auf und die die Spaltenbreite im Exporer hin- und herschieben, unterschiedlich schnell. Klingt jetzt komisch aber da taktet er alle Multiplier durch und bei mir hängt er sich reproduzierbar dabei auf.
nurnware
 
Beiträge: 91
Registriert: 20.09.2005 12:16


Zurück zu Allgemeine Probleme

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste