amilo-forum.de

Inoffizielles Forum rund um die Notebooks der Amilo- und Lifebook-Serien von Fujitsu

Notebook läuft nicht richtig an

Alle Fehler oder Probleme, deren Ursache nicht direkt bestimmbar ist, bzw. die beim Notebook als Ganzes auftreten, können hier beschrieben werden.

Notebook läuft nicht richtig an

Beitragvon ShadoVV1982 » 16.01.2005 20:49

Hi leute,

hab ein Problem, als ich mein neues Notebook freitag das erste mal eingeschaltet habe, hab ich schon den ersten schreck bekommen der bildschirm ging nicht an! erst ein weiterer neustart hat mein notebokk dazu gebracht richtig hochzufahren es lief ohne probleme und ich konnte windows einrichten! wenn es jetzt längere zeit aus ist, also so ca. 5 std. oder ne nacht oder so hab ich das gleiche problem: bildschirm geht nicht an kein boot geräusch nur der kühler läuft. dann wieder 5 sec auf den ausknopf drücken und neustarten dann hab ich auch ein bild, so weit so gut. jetzt flackert der bildschirm allerdings sobald der prozessor arbeitet, hm also neustarten! so nach dem insg. 3 neustart funktioniert das noti! woran kann es liegen? garantiefall oder direkt geld zurückholen? bitte helft mir!

aspettl: Topicname geändert, jetzt aussagekräftiger. Außerdem: Großschreibung und Absätze verbessern die Lesbarkeit.
nodh: Doppelpost gelöscht. Das musst du jetzt nicht bestätigen ;)
Amilo A 1640

Sempron 2800
512mb Ram
ShadoVV1982
 
Beiträge: 2
Registriert: 16.01.2005 20:37

Beitragvon SimonW » 24.01.2005 12:41

Hatte ein aehnliches Problem mit meinem A7620. Der ging nur ab und zu mal an, irgendwann gar nicht mehr. War am Ende eine defekte CPU, => Einschicken und 2 Wochen warten. Das ganze lief 2 Monate, jetzt hab ich das selbe Problem schon wieder... Super, FSC! :evil:
SimonW
 
Beiträge: 7
Registriert: 24.01.2005 12:33

Beitragvon klimb » 15.12.2005 00:31

Ich habe so was ähnliches, aber bei mir scheint es ein defekter Akku zu sein. Nur im Akkubetrieb ist das Notebook nicht mehr zu starten, wenn es aber mit Ladegerät hochgefahren wurde und dann das Ladegerät abgesteckt wird, dann funktionert es auch wieder im Akkubetrieb, eigenartig aber wahr.
klimb
 
Beiträge: 16
Registriert: 12.12.2005 16:15

Beitragvon andholz » 15.12.2005 16:21

Hallo! Bei mir ist es genauso wie oben beschrieben, mein NB wird jetzt abgeholt. Hoffe immernoch, daß ich direkt ein neues bekomme. Wenn man sich hier die Threads bzgl Bitronic o.ä. durchliest möchte man das Teil am liebsten direkt in den Müll geben, da spart man sich vermutlich ne Menge Ärger, braucht auch nicht 3 Wochen warten bis man ein geschrottetes Notebook zurückbekommt.. :?
andholz
 
Beiträge: 41
Registriert: 09.12.2005 18:41

Beitragvon klimb » 16.12.2005 16:24

dann hast aber nochmal Glück gehabt, das alles in der Garantiezeit liegt, bei mir war der Akku nach ca. nach 8Monaten kaputt, Problem ist, das es nur 6Mon. Garantie auf Akku gibt. also ich würde mir auch kein fsc mehr kaufen, war sicherlich mein letzes.
klimb
 
Beiträge: 16
Registriert: 12.12.2005 16:15


Zurück zu Allgemeine Probleme

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste